<!DOCTYPE html>
<html lang="sr-rs" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
<base href="http://www.standard.rs/politika/28477-2014-02-24-22-29-04"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta property="og:title" content="ЗАШТО ЈЕ РУШЕН НОВИ СТАНДАРД?"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://standard.rs/politika/28477-2014-02-24-22-29-04"/>
<meta property="og:site_name" content="Нови Стандард"/>
<meta name="description" content="Energija je neunistiva"/>
<meta name="generator" content="Joomla! - Open Source Content Management"/>
<title>ЗАШТО ЈЕ РУШЕН НОВИ СТАНДАРД? - Нови Стандард</title>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"8d6074a5958fe313d94697a99564f9a5",petok:"021eb72c92e612742af78b9097abacd741d9854e-1482419674-1800",zone:"standard.rs",rocket:"0",apps:{"ga_key":{"ua":"UA-19032290-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link href="http://www.standard.rs/templates/gk_news/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon"/>
<link href="http://www.standard.rs/plugins/content/itpsocialbuttons/style.css" rel="stylesheet" type="text/css"/>
<link href="/plugins/content/jw_disqus/jw_disqus/tmpl/css/template.css" rel="stylesheet" type="text/css"/>
<link href="/plugins/system/jcemediabox/css/jcemediabox.css?c26815d4695274741371f6b75cf5dbf4" rel="stylesheet" type="text/css"/>
<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?106cb02e8af7c2a8212ae7d94ba41632" rel="stylesheet" type="text/css"/>
<link href="http://www.standard.rs/templates/gk_news/css/k2.css" rel="stylesheet" type="text/css"/>
<link href="http://www.standard.rs/templates/gk_news/css/normalize.css" rel="stylesheet" type="text/css"/>
<link href="http://www.standard.rs/templates/gk_news/css/layout.css" rel="stylesheet" type="text/css"/>
<link href="http://www.standard.rs/templates/gk_news/css/joomla.css" rel="stylesheet" type="text/css"/>
<link href="http://www.standard.rs/templates/gk_news/css/system/system.css" rel="stylesheet" type="text/css"/>
<link href="http://www.standard.rs/templates/gk_news/css/template.css" rel="stylesheet" type="text/css"/>
<link href="http://www.standard.rs/templates/gk_news/css/menu/menu.css" rel="stylesheet" type="text/css"/>
<link href="http://www.standard.rs/templates/gk_news/css/gk.stuff.css" rel="stylesheet" type="text/css"/>
<link href="http://www.standard.rs/templates/gk_news/css/style1.css" rel="stylesheet" type="text/css"/>
<link href="http://www.standard.rs/templates/gk_news/css/typography/typography.style1.css" rel="stylesheet" type="text/css"/>
<link href="http://www.standard.rs/templates/gk_news/css/typography/typography.iconset.style1.css" rel="stylesheet" type="text/css"/>
<link href="http://www.standard.rs/templates/gk_news/css/override.css" rel="stylesheet" type="text/css"/>
<link href="//fonts.googleapis.com/css?family=Exo+2:400,100italic,100,200,200italic,300,300italic,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic&subset=latin,latin-ext,cyrillic" rel="stylesheet" type="text/css"/>
<link href="//fonts.googleapis.com/css?family=Scada" rel="stylesheet" type="text/css"/>
<link href="//fonts.googleapis.com/css?family=Play:400,700&subset=cyrillic-ext,latin,latin-ext,cyrillic" rel="stylesheet" type="text/css"/>
<link href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Classic/css/template.css" rel="stylesheet" type="text/css"/>
<link href="/components/com_sexypolling/assets/css/main.css" rel="stylesheet" type="text/css"/>
<link href="/components/com_sexypolling/assets/css/sexycss-ui.css" rel="stylesheet" type="text/css"/>
<link href="/components/com_sexypolling/assets/css/countdown.css" rel="stylesheet" type="text/css"/>
<link href="/components/com_sexypolling/generate.css.php?id_poll=1&module_id=246" rel="stylesheet" type="text/css"/>
<style type="text/css">.gkcol{width:220px;}body,h1,h2,h3,h4,h5,h6,.box .header small,dl#tabs dt.tabs span h3,dl.tabs dt.tabs span h3,.gkMenu>ul>li li,.bigtitle h3.header,.box.badge-new .header::after,.box.badge-popular .header::after,.box.badge-top .header::after{font-family:'Exo 2',Arial,sans-serif;}#gkLogo.text,.gkMenu>ul>li,#gkTopMenu,#gkUserArea,.box .header,.itemAuthorContent h3,.gkTabsNav,th,.nsphover .nspInfo2{font-family:'Exo 2',Arial,sans-serif;}.blank{font-family:'Scada',Arial,sans-serif;}.itemBody{font-family:'Play',Arial,sans-serif;}@media screen and (max-width: 772.5px) {#k2Container .itemsContainer{width:100%!important;}.cols-2 .column-1,.cols-2 .column-2,.cols-3 .column-1,.cols-3 .column-2,.cols-3 .column-3,.demo-typo-col2,.demo-typo-col3,.demo-typo-col4{width:100%;}}#gkSidebar{width:22%;}#gkPageContent{background-position:78% 0!important;}#gkInset{width:27%;}#gkContent{background-position:73% 0!important;}#gkMainbody>div{width:100%;}#gkContent{width:78%;}#gkContentWrap{width:73%;}.gkPage{max-width:1230px;}</style>
<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
<script src="/media/system/js/core.js" type="text/javascript"></script>
<script src="/plugins/system/jcemediabox/js/jcemediabox.js?f164ea24e8567d41a795089153b69cd9" type="text/javascript"></script>
<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
<script src="http://www.standard.rs/templates/gk_news/js/gk.scripts.js" type="text/javascript"></script>
<script src="http://www.standard.rs/templates/gk_news/js/gk.menu.js" type="text/javascript"></script>
<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/behaviour.js?v=4.6.1" type="text/javascript"></script>
<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/silverlight.js?v=4.6.1" type="text/javascript"></script>
<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/wmvplayer.js?v=4.6.1" type="text/javascript"></script>
<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/quicktimeplayer/AC_QuickTime.js?v=4.6.1" type="text/javascript"></script>
<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwplayer/jwplayer.js?v=4.6.1" type="text/javascript"></script>
<script src="/components/com_sexypolling/assets/js/sexylib.js" type="text/javascript"></script>
<script src="/components/com_sexypolling/assets/js/sexylib-ui.js" type="text/javascript"></script>
<script src="/components/com_sexypolling/assets/js/selectToUISlider.jQuery.js" type="text/javascript"></script>
<script src="/components/com_sexypolling/assets/js/color.js" type="text/javascript"></script>
<script src="/components/com_sexypolling/assets/js/countdown.js" type="text/javascript"></script>
<script src="/components/com_sexypolling/assets/js/sexypolling.js" type="text/javascript"></script>
<script src="http://www.standard.rs/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
<script src="http://www.standard.rs/modules/mod_news_pro_gk4/interface/scripts/engine.portal.mode.7.js" type="text/javascript"></script>
<script type="text/javascript">

						window.addEvent('load',function(){
							// Smooth Scroll
							new SmoothScroll({
								duration: 500
							});
						});
					JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#1c1c1c",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
 $GKMenu = { height:true, width:true, duration: 250 };
$GK_TMPL_URL = "http://www.standard.rs/templates/gk_news";

$GK_URL = "http://www.standard.rs/";

					/* JW Player API Key */
					jwplayer.key="plXkZcoHeQXVlRo0nD6AUscwEXmFJCmIpGL3kw==";
				if (typeof animation_styles === 'undefined') { var animation_styles = new Array();};animation_styles["246_1"] = new Array("#000000", "#67686b", "inset 0px 0px 68px -13px #e6e2dd", "5px", "5px", "5px", "5px","#202020","inset","17","#777777","#ffffff"); if (typeof voting_periods === 'undefined') { var voting_periods = new Array();};voting_periods["246_1"] = "24";if (typeof sexyPolling_words === 'undefined') { var sexyPolling_words = new Array();};sexyPolling_words["0"] = "Votes";sexyPolling_words["1"] = "Total Votes";sexyPolling_words["2"] = "First Vote";sexyPolling_words["3"] = "Last Vote";sexyPolling_words["4"] = "Show Timeline";sexyPolling_words["5"] = "Hide Timeline";sexyPolling_words["6"] = "Гласај";sexyPolling_words["7"] = "Види";sexyPolling_words["8"] = "Please select answer";sexyPolling_words["9"] = "You have already voted on this poll";sexyPolling_words["10"] = "Add new answer";sexyPolling_words["11"] = "Add an answer...";sexyPolling_words["12"] = "Add";sexyPolling_words["13"] = "Your answer will appear after moderation";sexyPolling_words["14"] = "Scaling";sexyPolling_words["15"] = "Relative";sexyPolling_words["16"] = "Absolute";sexyPolling_words["17"] = "This poll will start on ";sexyPolling_words["18"] = "This poll expired on ";sexyPolling_words["19"] = "Back to Answers";sexyPolling_words["20"] = "Estimated time you can vote again ...";sexyPolling_words["21"] = "OK";sexyPolling_words["22"] = "Estimated time ...";sexyPolling_words["23"] = "Allowed count of checked options is";sexyPolling_words["24"] = "You do not have permissions to vote on this poll!";sexyPolling_words["25"] = "Your vote has been registered, you may see the results starting ";if (typeof multipleAnswersInfoArray === 'undefined') { var multipleAnswersInfoArray = new Array();};multipleAnswersInfoArray["1"] = "0";var newAnswerBarIndex = "6";var sexyIp = "54.224.77.253";var sexyPath = "/";if (typeof sexyPollingIds === 'undefined') { var sexyPollingIds = new Array();};sexyPollingIds.push(Array("polling_select_246_1_1","polling_select_246_1_2"));if (typeof votingPermissions === 'undefined') { var votingPermissions = new Array();};votingPermissions.push("1");votingPermissions["1"]="allow_voting";if (typeof votedIds === 'undefined') { var votedIds = new Array();};if (typeof startDisabledIds === 'undefined') { var startDisabledIds = new Array();};if (typeof endDisabledIds === 'undefined') { var endDisabledIds = new Array();};if (typeof hideResultsIds === 'undefined') { var hideResultsIds = new Array();};if (typeof allowedNumberAnswers === 'undefined') { var allowedNumberAnswers = new Array();};allowedNumberAnswers.push("1");allowedNumberAnswers["1"]="1";if (typeof autoOpenTimeline === 'undefined') { var autoOpenTimeline = new Array();};autoOpenTimeline.push("1");autoOpenTimeline["1"]="1";if (typeof autoAnimate === 'undefined') { var autoAnimate = new Array();};autoAnimate.push("1");autoAnimate["1"]="0";if (typeof sexyAutoPublish === 'undefined') { var sexyAutoPublish = new Array();};sexyAutoPublish.push("1");sexyAutoPublish["1"]="1";if (typeof sexy_dateFormat === 'undefined') { var sexy_dateFormat = new Array();};sexy_dateFormat.push("1");sexy_dateFormat["1"]="digits";if (typeof sexyAnimationTypeBar === 'undefined') { var sexyAnimationTypeBar = new Array();};sexyAnimationTypeBar.push("1");sexyAnimationTypeBar["1"]="linear";if (typeof sexyAnimationTypeContainer === 'undefined') { var sexyAnimationTypeContainer = new Array();};sexyAnimationTypeContainer.push("1");sexyAnimationTypeContainer["1"]="linear";if (typeof sexyAnimationTypeContainerMove === 'undefined') { var sexyAnimationTypeContainerMove = new Array();};sexyAnimationTypeContainerMove.push("1");sexyAnimationTypeContainerMove["1"]="linear";
	</script>
 
<meta property="og:title" content="ЗАШТО ЈЕ РУШЕН НОВИ СТАНДАРД?"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.standard.rs/politika/28477-2014-02-24-22-29-04"/>
<meta property="og:site_name" content="Нови Стандард"/>
<meta property="og:image" content="http://www.standard.rs/images/ukr-nacista.jpg"/>
<link rel="apple-touch-icon" href="http://www.standard.rs/templates/gk_news/images/touch-device.png">
<link rel="apple-touch-icon-precompose" href="http://www.standard.rs/templates/gk_news/images/touch-device.png">
<link rel="stylesheet" href="http://www.standard.rs/templates/gk_news/css/small.desktop.css" media="(max-width: 1230px)"/>
<link rel="stylesheet" href="http://www.standard.rs/templates/gk_news/css/tablet.css" media="(max-width: 1030px)"/>
<link rel="stylesheet" href="http://www.standard.rs/templates/gk_news/css/small.tablet.css" media="(max-width: 820px)"/>
<link rel="stylesheet" href="http://www.standard.rs/templates/gk_news/css/mobile.css" media="(max-width: 580px)"/>
<!--[if IE 9]>
<link rel="stylesheet" href="http://www.standard.rs/templates/gk_news/css/ie/ie9.css" type="text/css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" href="http://www.standard.rs/templates/gk_news/css/ie/ie8.css" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.standard.rs/templates/gk_news/css/ie/ie7.css" type="text/css" />
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.standard.rs/templates/gk_news/js/respond.js"></script>
<script type="text/javascript" src="http://www.standard.rs/templates/gk_news/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-19032290-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body data-mobile="true" data-tablet-width="1030" data-mobile-width="580">
<section id="gkPageTop">
<div class="gkPage">
 
<a href="http://www.standard.rs/" id="gkLogo" class="cssLogo">News</a>
<div id="gkMobileMenu">
Menu <select onChange="window.location.href=this.value;">
<option value="http://www.standard.rs/">Насловна</option><option value="/o-nama">О нама</option><option value="/impresum">Импресум</option><option value="/marketing">Маркетинг</option><option value="/kontakt">Контакт</option> </select>
</div>
<div id="gkUserArea">
<a href="http://standard.rs/index.php?option=com_ninjarsssyndicator&feed_id=1&format=raw" id="gkRSS">RSS</a>
</div>
<div id="gkMainMenu">
<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li class="first"><a href="http://www.standard.rs/" class=" first" id="menu101" title="Насловна">Насловна</a></li><li><a href="/o-nama" id="menu408" title="О нама">О нама</a></li><li><a href="/impresum" id="menu410" title="Импресум">Импресум</a></li><li><a href="/marketing" id="menu411" title="Маркетинг">Маркетинг</a></li><li class="last"><a href="/kontakt" class=" last" id="menu139" title="Контакт">Контакт</a></li></ul>
</nav>
</div>
</div>
</section>
<section id="gkBannerTop">
<div class="gkPage">
<div class="nspMainPortalMode7 nspFs100" id="nsp-nsp_175" data-direction="ltr">
<div class="nspImages">
<div class="nspArts">
<div class="nspArtsScroll">
<div class="nspArt" style="padding: 15px 18px ;width:227px;">
<a href="/ekonomija/36249-невесела-статистика-сустизања" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 6px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.vucicbdpnsp_175.jpg" alt="НЕВЕСЕЛА СТАТИСТИКА СУСТИЗАЊА"/></a> <h4 class="nspHeader tleft fnull"><a href="/ekonomija/36249-невесела-статистика-сустизања" title="НЕВЕСЕЛА СТАТИСТИКА СУСТИЗАЊА">НЕВЕСЕЛА СТАТИСТИКА СУСТИЗАЊА</a></h4> </div>
<div class="nspArt" style="padding: 15px 18px ;width:227px;">
<a href="/kultura/36481-масони-и-сарајевски-атентат-одломци-из-романа-8" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 6px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.milovanmilovanovic21nsp_175.jpg" alt="МАСОНИ И САРАЈЕВСКИ АТЕНТАТ (ОДЛОМЦИ ИЗ РОМАНА) [8]"/></a> <h4 class="nspHeader tleft fnull"><a href="/kultura/36481-масони-и-сарајевски-атентат-одломци-из-романа-8" title="МАСОНИ И САРАЈЕВСКИ АТЕНТАТ (ОДЛОМЦИ ИЗ РОМАНА) [8]">МАСОНИ И САРАЈЕВСКИ АТЕНТАТ (ОДЛОМЦИ ИЗ РОМАНА) [8&hellip;</a></h4> </div>
<div class="nspArt" style="padding: 15px 18px ;width:227px;">
<a href="/istorija/36537-смајо-феровић,-стари-српски-четник" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 6px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-5.smajoferovic01nsp_175.jpg" alt="СМАЈО ФЕРОВИЋ, СТАРИ СРПСКИ ЧЕТНИК"/></a> <h4 class="nspHeader tleft fnull"><a href="/istorija/36537-смајо-феровић,-стари-српски-четник" title="СМАЈО ФЕРОВИЋ, СТАРИ СРПСКИ ЧЕТНИК">СМАЈО ФЕРОВИЋ, СТАРИ СРПСКИ ЧЕТНИК</a></h4> </div>
<div class="nspArt" style="padding: 15px 18px ;width:227px;">
<a href="/politika/36548-тероризам,-добар-и-лош" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 6px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-5.ankaraatentat02nsp_175.jpg" alt="ТЕРОРИЗАМ, ДОБАР И ЛОШ"/></a> <h4 class="nspHeader tleft fnull"><a href="/politika/36548-тероризам,-добар-и-лош" title="ТЕРОРИЗАМ, ДОБАР И ЛОШ">ТЕРОРИЗАМ, ДОБАР И ЛОШ</a></h4> </div>
<div class="nspArt" style="padding: 15px 18px ;width:227px;">
<a href="/svet/36550-расте-опасност-по-трампов-живот" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 6px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-5.trampatentatnsp_175.jpg" alt="РАСТЕ ОПАСНОСТ ПО ТРАМПОВ ЖИВОТ"/></a> <h4 class="nspHeader tleft fnull"><a href="/svet/36550-расте-опасност-по-трампов-живот" title="РАСТЕ ОПАСНОСТ ПО ТРАМПОВ ЖИВОТ">РАСТЕ ОПАСНОСТ ПО ТРАМПОВ ЖИВОТ</a></h4> </div>
<div class="nspArt" style="padding: 15px 18px ;width:227px;">
<a href="/ekonomija/36208-србија-и-редефинисање-економске-политике" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 6px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.osramnsp_175.jpg" alt="СРБИЈА И РЕДЕФИНИСАЊЕ ЕКОНОМСКЕ ПОЛИТИКЕ"/></a> <h4 class="nspHeader tleft fnull"><a href="/ekonomija/36208-србија-и-редефинисање-економске-политике" title="СРБИЈА И РЕДЕФИНИСАЊЕ ЕКОНОМСКЕ ПОЛИТИКЕ">СРБИЈА И РЕДЕФИНИСАЊЕ ЕКОНОМСКЕ ПОЛИТИКЕ</a></h4> </div>
<div class="nspArt" style="padding: 15px 18px ;width:227px;">
<a href="/kultura/36420-масони-и-сарајевски-атентат-одломци-из-романа-7" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 6px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.berlin1908nsp_175.jpg" alt="МАСОНИ И САРАЈЕВСКИ АТЕНТАТ (ОДЛОМЦИ ИЗ РОМАНА) [7]"/></a> <h4 class="nspHeader tleft fnull"><a href="/kultura/36420-масони-и-сарајевски-атентат-одломци-из-романа-7" title="МАСОНИ И САРАЈЕВСКИ АТЕНТАТ (ОДЛОМЦИ ИЗ РОМАНА) [7]">МАСОНИ И САРАЈЕВСКИ АТЕНТАТ (ОДЛОМЦИ ИЗ РОМАНА) [7&hellip;</a></h4> </div>
<div class="nspArt" style="padding: 15px 18px ;width:227px;">
<a href="/istorija/36512-тајни-живот-спин-мајстора" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 6px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-5.aleksandraromanovnsp_175.jpg" alt="ТАЈНИ ЖИВОТ СПИН МАЈСТОРА"/></a> <h4 class="nspHeader tleft fnull"><a href="/istorija/36512-тајни-живот-спин-мајстора" title="ТАЈНИ ЖИВОТ СПИН МАЈСТОРА">ТАЈНИ ЖИВОТ СПИН МАЈСТОРА</a></h4> </div>
<div class="nspArt" style="padding: 15px 18px ;width:227px;">
<a href="/politika/36538-вучић-у-москви,-контекст-и-очекивања" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 6px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-5.milosknezevic01nsp_175.jpg" alt="ВУЧИЋ У МОСКВИ, КОНТЕКСТ И ОЧЕКИВАЊА"/></a> <h4 class="nspHeader tleft fnull"><a href="/politika/36538-вучић-у-москви,-контекст-и-очекивања" title="ВУЧИЋ У МОСКВИ, КОНТЕКСТ И ОЧЕКИВАЊА">ВУЧИЋ У МОСКВИ, КОНТЕКСТ И ОЧЕКИВАЊА</a></h4> </div>
<div class="nspArt" style="padding: 15px 18px ;width:227px;">
<a href="/svet/36549-срећан-божић-и-руси-или-паника-у-партији-рата" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 6px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-5.trampbozic01nsp_175.jpg" alt="СРЕЋАН БОЖИЋ И РУСИ ИЛИ ПАНИКА У ПАРТИЈИ РАТА"/></a> <h4 class="nspHeader tleft fnull"><a href="/svet/36549-срећан-божић-и-руси-или-паника-у-партији-рата" title="СРЕЋАН БОЖИЋ И РУСИ ИЛИ ПАНИКА У ПАРТИЈИ РАТА">СРЕЋАН БОЖИЋ И РУСИ ИЛИ ПАНИКА У ПАРТИЈИ РАТА</a></h4> </div>
</div>
</div>
</div>
<a class="nspPrev">Prev</a>
<a class="nspNext">Next</a>
</div>
<script type="text/javascript" src="http://www.standard.rs/modules/mod_news_pro_gk4/interface/scripts/engine.portal.mode.7.js"></script>
<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_175"] = {
	"animation_speed": 400};
//]]>
</script>
</div>
</section>
<section id="gkContentTop" class="gkPage">
<div id="gkTopMenu">
<ul class="nav menu">
<li class="item-390 current active"><a href="/politika">Политика</a></li><li class="item-391"><a href="/svet">Свет</a></li><li class="item-392"><a href="/ekonomija">Економија</a></li><li class="item-393"><a href="/kultura">Култура</a></li><li class="item-394"><a href="/istorija">Историја</a></li><li class="item-397"><a href="/zeljko-cvijanovic-preporucuje">Жељко Цвијановић Препоручује</a></li></ul>
</div>
<div id="gkSearch">
<form action="/politika" method="post">
<div class="search">
<input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox" type="text" size="22" value="тражи..." onblur="if (this.value=='') this.value='тражи...';" onfocus="if (this.value=='тражи...') this.value='';"/>0 <input type="hidden" name="task" value="search"/>
<input type="hidden" name="option" value="com_search"/>
<input type="hidden" name="Itemid" value="9999"/>
</div>
</form>
</div>
<!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]-->
</section>
<div id="gkPageContent" class="gkPage">
<section id="gkContent">
<div id="gkContentWrap">
<section id="gkMainbody">
<div>
<article class="item-page">
<header>
<h1>
<a href="/politika/28477-2014-02-24-22-29-04">
ЗАШТО ЈЕ РУШЕН НОВИ СТАНДАРД? </a>
</h1>
<ul>
<li class="created">
<time datetime="2014-02-24T23:29:04+01:00">
понедељак, 24 фебруар 2014 23:29 </time>
</li>
</ul>
</header>
<div class="itemBody">
 
<span id="startOfPage"></span>
<p><strong style="background-color: transparent; line-height: 1.6;"><img src="/images/ukr-nacista.jpg" width="672" height="372" alt="ukr-nacista" style="margin: 0px;"/>&nbsp;</strong></p>
<p><strong>ЖЕЉКО ЦВИЈАНОВИЋ</strong></p>
<p><strong>Хаковање сајтова и уличне револуције одавно нису оружја Давида против Голијата, већ технике на које Голијат готово да има монопол</strong></p>
<p>Драги пријатељи, поштовани читаоци,</p>
<p><i>Нови Стандард</i> је поново пред Вама. Последњих недеља, слично као уочи избора 2012. године, одолевали смо бројним хакерским нападима. Најјачи, са једног сервера смештеног у Немачкој уследио је у уторак 18. фебруара увече. У току ноћи, када је напад изведен са 400 компјутера, запретио је да уништи сервер на коме смо били смештени и све остале сајтове који су се налазили на њему. Упркос својој заштити, сајт је био прилично оштећен. Успевали смо да га скрпимо и сваког од наредних дана покушавали да га вратимо, али напади су се сваки пут понављали једнаком силином.</p>
<p>Ово што је данас пред Вама није „Нови“ <i>Нови Стандард</i>, већ недорађена верзија нашег новог изгледа, који смо припремали од половине децембра. На њему ћете наћи само најновије текстове, јер смо желели да се што пре поново појавимо пред читаоцима. Више од 20 хиљада текстова из архиве имаћете пред собом наредних дана, када ћемо имати времена да се побринемо и за то. Пред Вама је и дуго планирано ћирилично писмо, док ћемо наредних недеља, како будемо утезали сајт, омогућити и опцију на латиници за оне који више воле тако.</p>
<p align="center" style="text-align: center;"><strong>* * *</strong></p>
<p><strong>1.</strong></p>
<p>Кад је сајт оборен, нисам желео да се обраћам јавности, да издајем саопштења, нисам упирао прстом у кривце, нисам случај пријавили полицији. Због тога што нам је онемогућено право да радимо, нисам ни покушавао да стварам моралну панику у јавности. Зашто?</p>
<p>Зато што нисмо хтели да будемо део општег загађења српског јавног простора, чија се целокупна динамика, сем нешто часних изузетака, своди на реченицу Ивана Карамазова да ће “један гад (ће) убити другог гада”. Колики је само новинарски олош протеклих година и месеци закукао у том јавном простору како му је онемогућено право на рад, како га онолики центри моћи у Србији спречавају да грађанима саопштава истину? Колико је само тог полусвета, тврдећи да му прете зато што “руши табуе” (њихова омиљена синтагма), добило полицијског обезбеђења и почасти у Србији, у којој се јавна признања углавном додељују на срамоту не оних који су њима обасути, већ нас који то гледамо.</p>
<p>Нисам желео да стојимо у том реду, нити сам био спреман да тражим ту врсту емпатије, нити бих је – да будем сасвим поштен – добио. Зато смо трпели, радили и ћутали, плаћајући цену наше одлуке да се не мешамо у тај владајући дискурс. Ћутали смо и када је у априлу 2009. пресуђено штампаном издању <i>Стандарда</i> на ручку у једној београдској дипломатској резиденцији, на коме је увек спремна српска политичка и пословна елита негодовање амбасадора једне моћне земље на писање <i>Стандарда</i> протумачила као пресуду, њима дату да је изврше. <i>Стандард</i> је тада остао изван опште медијске еуфорије коју је изазавала посета Џозефа Бајдена Београду, показујући скепсу према његовој тадашњој идеји да се САД и Србија „слажу да се не слажу“ о Косову и Метохији. Власт је тада поверовала, или се бар претварала да изгледа тако, како је пронашла формулу за добре односе са Америком, медији су поделили њено одушевљење, <i>Стандард</i> је јавно посумњао да је то тако, и преко ноћи остао без оглашивача. Тако је настао <i>Нови Стандард</i>, мањи од <i>Стандарда</i> таман за онолико колико компромиса није био спреман да направи.</p>
<p><strong>2.</strong></p>
<p>Када је Борис Тадић пао са власти, одбио сам неколико мање или више примамљивих понуда да обновимо штампано издање. Рачунао сам и, нажалост, био у праву да још није време, и да мера слободе у Србији не превазилази величину <i>Новог Стандарда</i> са мимималним бројем ангажованих људи и његових 15 хиљада читалаца дневно. Да ли сам погрешио? Да ли је <i>Нови Стандард</i> ипак превазишао меру слободе која је могућа у српским медијима? Или је он остао исти, а мера слободе се поново смањила?</p>
<p><strong>3.</strong></p>
<p>Одговарајући на то, одговорићу и на питање које, претпостављам, највише интригира читаоце <i>Новог Стандарда</i>? Ко се ангажовао и зашто да нестанемо са мреже? Власт? Да, била је то власт, ако под тим подразумевамо оне који заиста управљају Србијом и њеним јавним простором, не излазећи на изборе. Не, то није била власт, ако под тиме подразумевамо неколицину ликова који се појављују на телевизијама и сликају за новине, који излазе на изборе и које неупућени доживљавају као свет који влада Србијом.</p>
<p>Може ли то да се одреди конкретније? Може, али – пошто је цела ствар, како <i>Нови Стандард</i> већ дуже време настоји да укаже, много суптилнија и опаснија од оне коју видимо голим оком – то ће читалац морати да освоји целу причу.</p>
<p><strong>4.</strong></p>
<p>Наиме, рушење <i>Новог Стандарда</i> догађа се у тренутку када у Кијеву започиње финале насилног уличног расплета. Готово сви српски медији о томе извештавају једним гласом, срамно дезинформишући грађане о тамошњим догађајима. Тако на српском читамо да у Кијеву гину само мирни демонстранти (уосталом, како се то наоружани људи који пуцају на полицију зову демонстрантима). Међу новинама посебно су се истицале једне, које су отишле толико далеко да су тврдиле како су „демонстранти“ молотовљевим коктелима одговорили на Јануковичево извођење тенкова на улице. Као доказ, испод текста је ишао видео клип, на коме се видело како „демонстранти“ „молотовима“ са више страна засипају неку гвожђурију, која, међутим, није никакав тенк, већ обичан полицијски транспортер, каквим се излази на улицу свуда на свету где демонстрације запрете одвијању нормалног живота.</p>
<p>Речју, у Србији се о Украјини извештавало мимо праксе како се овде пише о спољнополитичким догађајима. Већ по томе што су прозападне снаге у тој земљи у српским медијима довођене у питање мање него домаћи заштићени владајући политичари за исто време, видело се да је толика контрола у третману Украјине догађања у тој земљи третирала као унутрашњи проблем чак важнији од домаћих избора.</p>
<p><strong>5.</strong></p>
<p>Пре него што одговорим на питање какве везе има Украјина са рушењем <i>Новог Стандарда</i>, подсетићу читаоца на неколико важних изјава које су повезивале Србију и Балкан са кијевским догађајима. Ноторни Јелко Кацин, је 12. фебруара, само осам дана дана уочи почетка кијевског финала, у интервјуу за БХТ у Сарајеву надменошћу империјалног чиновника рекао следеће: „Ако пратите развој ситуације у Украјини, видећете за коју седмицу или две како ми поступамо према неодговорној политичкој елити. То ће бити поруке и за вашу политичку елиту“. Утицајни европски парламентарац Дорис Пак се 19. фебруара медијском сервису Европског парламента поверила како је „јако дуго чекала немире у Босни и Херцеговини и у Украјини“, у којима, додала је, „политички лидери не желе да постигну компромисе“, због чега ће „почети да слушају глас народа”. Претње су, бар што се Украјине тиче, остварене. Остали нека се припреме. Зато ћемо се претходно подсетити Кијева да видимо на који начин се то из Вашингтона и Брисела „поступа са неодговорном политичком елитом“.</p>
<p><strong>6.</strong></p>
<p>Када се чинило да Кијев остаје заглављен у уличном насиљу и да се као последње решење намеће оштар одговор власти, она је тај одговор испланирала и најавила под именом “антитерористичке акције” украјинске полиције. Да би спречили слом “евромајдана”, у Кијев 20. фебруара долазе шефови дипломатије најутицајнијих и најзаинтересованијих земаља ЕУ – Немачке, Француске и Пољске. Претходно су из Брисела украјинске олигархе и недораслог Јануковича, огрезлог у корупцији и непотизму – који су знатно сузили број његових добитних комбинација – уплашили најавом санкција и замрзавањем њихових рачуна на западу.</p>
<p>Европски преговарачи Штајнамајер, Фабиус и Сикорски од изгубљеног председника Украјине изнудили су, поред осталог, повлачење полиције и нешто што се могло назвати „пузајућом капитулацијом“ – расписивање превремених председничких избора до краја године, владу са профашистичком опозицијом и смањивање његових уставних надлежности. Повлачење полиције са улица омогућило је да насиље уђе у завршну фазу. Када су наоружани типови са марамама и фантомкама на глави заузели парламент, испрепадани посланици, чак и они из Јануковичеве партије, помогнути са нешто претњи и батина, изгласали би све што се од њих тражило, а камоли Јануковичев опозив.</p>
<p>Тако су тројица дипломата ЕУ Украјину изручили профашистичким снагама на исти онај начин како је Чемберлен у септембру 1938. изручио чешке Судете Хитлеру. Истина, Хитлер је чекао пола године да прекрши Минхенски споразум и окупира целу Чешку, док је заточницима “евромајдана” за то требала цела једна ноћ.</p>
<p>Да ли се ЕУ тада осетила пониженом будући да је заложила свој ауторитет у споразум са Јануковичем, пристајући да буде гарант документа који није живео ни један дан? Није, био је то део плана, судећи према изјави шведског шефа дипломатије Карла Билта, који је од Јануковича дан касније захтевао да потпише одлуке Раде којима је фактички извршен државни удар. Није, судећи према изјави пољског шефа дипломатије Радослава Сикорског, једног од учесника у потписаном споразуму. У Украјини, рекао је, није извршен никакав државни удар.</p>
<p><strong>7.</strong></p>
<p>Нагледала се Србија за последњих 20 година много минхенских споразума, изведених на њеном живом државном ткиву. Али зар се није у Кијеву отишло још један корак даље на том путу? Није ли украјинска претња темељна чињеница која ће данас и у будућности пресудно обликовати српску политику? Није ли Александар Вучић потрошио готово цео свој интервју америчкој мрежи Си-Ен-Ен да објасни како је Србија једна стабилна држава, тако далеко од онога што данас јесте Украјина и што се очигледно спрема Босни и Херцеговини? Није ли он, на крају, ууплашен неким најавама?</p>
<p>Наравно, он веома добро зна колико је Србија стабилна и колико би било довољно ударничког рада српских медија – које, важно је рећи, не контролише он, већ исти они који су запалили украјински пожар – да се та стабилност распадне као мехур од сапунице. Говорећи о стабилности, још је важније знати, Вучић је заправо говорио о нечем другом. Он се заклињао да Србију води „одговорна политичка елита“, таман онаква против које неће бити неопходно предузимати ни украјински ни босански сценарио.</p>
<p>Шта то значи? Значи да смо на прагу „источноевропског пролећа“.</p>
<p>То је разлог зашто медији попут Новог Стандарда треба да нестану. Јер у томе што следи – да се послужим скоријим аналогијама – можете бити Катар, под условом да испуњавате све обавезе које би испуњавали они који би били доведени на власт после „мирних демонстрација“; можете да будете Египат, у коме ће власт бити замењена другом, много кооперативнијом и, што је још важније, са револуционарним легитимитетом, коме је, што се учинака тиче, само небо граница; а можете да будете и Либија, у којој пала крв још није опрана са улица. О чему се ту ради?</p>
<p><strong>8.</strong></p>
<p>Добар део Источне и Јужне Европе – од Србије и Републике Српске, преко Македоније и Грчке, до Бугарске и Румуније – тонући политички и економски под притиском свог прозападног геополитичког избора, доспео је до саме ивице. Владе у тим земљама, под великим притиском очајних грађана, чији су животи претворени у пакао, почеле су или се спремају да, без обзира на безнадежно прозападне корумпиране елите, преиспитају свој геополитички избор. Сасвим конкретно: како би, на пример, Николић, Дачић и Вучић могли грађанима Србије да објасне како није у њиховом интересу Јужни ток, за који је свако од њих лично гарантовао Москви, и како би могли да спрече да Јужним током и другим руским понуђеним инвестицијама пут Србије не продре и политички утицај? Веома тешко, наравно. Због тога је претња “источноевропским пролећем” још једна уцена пред Србијом, можда монструознија него све претходне, а било их је.</p>
<p>Те уцене засад су произвеле два ефекта. Са једне стране, „реформе“ које западне силе очекују у Србији ту су да отклоне сваку могућност преиспитивања њеног геополитичког избора и окретања сарадњи са Русијом. Јер влада која се окрене Русији не може бити демократска, а као таква мораће се суочити са уличним расплетом. Српска власт, и садашња, а будућа још више, гарантоваће свој курс и тиме што ће своје редове напунити и отворити се утицају годинама и деценијама доказиваних западних клијената, које тако нешто не би могло да западне ни на каквим изборима. Тај свет је дакле гаранција да неће бити никаквог застоја на српском путу у ЕУ. У то име тај свет добио је мандат да српске медије припреми за жељени расплет српске агоније, у њему треба тражити оне који су покушали да онемогуће <i>Нови Стандард</i>.</p>
<p>Није у праву онај коме ова дијагноза изгледа као амнестирање власти самим тим што нико из њених редова није наручио рушење <i>Новог Стандарда</i>. Онај ко је то урадио, тај “нови пријатељ” српске власти, то је учинио позивајући се на њен ауторитет. Исто као што одговорност власти не смањује пристајање на уцену “источноевропским пролећем” јер она је најодговрнија за то што је Србија плодно тле за један такав крвав експеримент.</p>
<p><strong>9.</strong></p>
<p>Читаоцима на крају остајем дужан одговор зашто су се на том индексу нашли <i>Нови Стандард</i> и још неки сајтови који су прошле недеље рушени и ометани, а не неки други? Зато што су “патриотски”? Не, многи сајтови који се убрајају у ту групу нису ометани. <i>Нови Стандард</i> смета због тога што одбија да динамику српског политичког живота сведе на питање власти и опозиције, упорно доказујући да у Србији постоји и нешто што се може именовати као “надвласт”. Зато што не верује да тензија између прозападне власти и прозападне опозиције у Србији решава иједно питање у Србији. Зато што јасно уочава опасност од уличног расплета, што не сматра за Србију добрим што се власт, колико год били критични према њој, нашла пред том претњом, и што је ту позицију осведочио пишући о Украјини.</p>
<p>„Патриоте“ који прижељкују или више или мање гласно позивају на улични обрачун нису се показали непожељним у тој конструкцији, док у незнању уверавају своје читаоце да се овде ништа не може завршити без куке и мотике. Такви, они ће бити пожељан партнер, нека врста корисних идиота, који би све што се спрема могли да започну, не знајући да они неће бити ти који ће то и да заврше. Они који освештено упозоравају на опасност од грађанског сукоба, једнако притом критикујући власт, демистификују позицију сваког насиља, и оног “патриотског” и оног “проевропског”. Као најгласнији, најутицајнији и најупорнији у изношењу тих идеја, <i>Нови Стандард</i> је морао да буде онеспособљен.</p>
<p><strong>10.</strong></p>
<p>Хаковање сајтова, захваљујући својим почецима, обично се везује за слику неких побуњених преинтелигентних клинаца, који разбијају заштите великих система, стварајући им проблеме. Тај топос Давида против Голијата једнако се везује за нашу перцепцију о револуцијама, у којима се понижени народ обрачунава са злим режимима који их тлаче. Нажалост, та слика нема ничег заједничког са истином. Голијат је одавно овладао средствима гериле – и хаковањем и револуцијама – ради се само о томе да се он једним поступком мимикрије јавности представи мањим од Давида.</p>
<p>Ако бисмо сви скупа почели озбиљно да размишљамо о томе, рекао бих да време у коме није било <i>Новог Стандарда</i> није било узалуд потрошено.</p>
<p>&nbsp;</p><div class="itp-social-buttons-box"><h4>Препоручи текст:</h4><div class="itp-sbb-nl"><div class="itp-sb-center"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.standard.rs%2Fpolitika%2F28477-2014-02-24-22-29-04&amp;t=%D0%97%D0%90%D0%A8%D0%A2%D0%9E%20%D0%88%D0%95%20%D0%A0%D0%A3%D0%A8%D0%95%D0%9D%20%D0%9D%D0%9E%D0%92%D0%98%20%D0%A1%D0%A2%D0%90%D0%9D%D0%94%D0%90%D0%A0%D0%94%3F" title="Submit to Facebook" target="blank"><img src="http://www.standard.rs/plugins/content/itpsocialbuttons/images/infocus2/facebook.png" alt="Submit to Facebook"/></a><a href="http://twitter.com/share?text=%D0%97%D0%90%D0%A8%D0%A2%D0%9E%20%D0%88%D0%95%20%D0%A0%D0%A3%D0%A8%D0%95%D0%9D%20%D0%9D%D0%9E%D0%92%D0%98%20%D0%A1%D0%A2%D0%90%D0%9D%D0%94%D0%90%D0%A0%D0%94%3F&amp;url=http%3A%2F%2Fwww.standard.rs%2Fpolitika%2F28477-2014-02-24-22-29-04" title="Submit to Twitter" target="blank"><img src="http://www.standard.rs/plugins/content/itpsocialbuttons/images/infocus2/twitter.png" alt="Submit to Twitter"/></a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.standard.rs%2Fpolitika%2F28477-2014-02-24-22-29-04" title="Submit to Google Plus" target="blank"><img src="http://www.standard.rs/plugins/content/itpsocialbuttons/images/infocus2/google.png" alt="Submit to Google Plus"/></a><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.standard.rs%2Fpolitika%2F28477-2014-02-24-22-29-04&amp;title=%D0%97%D0%90%D0%A8%D0%A2%D0%9E%20%D0%88%D0%95%20%D0%A0%D0%A3%D0%A8%D0%95%D0%9D%20%D0%9D%D0%9E%D0%92%D0%98%20%D0%A1%D0%A2%D0%90%D0%9D%D0%94%D0%90%D0%A0%D0%94%3F" title="Submit to Delicious" target="blank"><img src="http://www.standard.rs/plugins/content/itpsocialbuttons/images/infocus2/delicious.png" alt="Submit to Delicious"/></a><a href="http://digg.com/submit?url=http%3A%2F%2Fwww.standard.rs%2Fpolitika%2F28477-2014-02-24-22-29-04&amp;title=%D0%97%D0%90%D0%A8%D0%A2%D0%9E%20%D0%88%D0%95%20%D0%A0%D0%A3%D0%A8%D0%95%D0%9D%20%D0%9D%D0%9E%D0%92%D0%98%20%D0%A1%D0%A2%D0%90%D0%9D%D0%94%D0%90%D0%A0%D0%94%3F" title="Submit to Digg" target="blank"><img src="http://www.standard.rs/plugins/content/itpsocialbuttons/images/infocus2/digg.png" alt="Submit to Digg"/></a><a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.standard.rs%2Fpolitika%2F28477-2014-02-24-22-29-04&amp;title=%D0%97%D0%90%D0%A8%D0%A2%D0%9E%20%D0%88%D0%95%20%D0%A0%D0%A3%D0%A8%D0%95%D0%9D%20%D0%9D%D0%9E%D0%92%D0%98%20%D0%A1%D0%A2%D0%90%D0%9D%D0%94%D0%90%D0%A0%D0%94%3F" title="Submit to Stumbleupon" target="blank"><img src="http://www.standard.rs/plugins/content/itpsocialbuttons/images/infocus2/stumbleupon.png" alt="Submit to Stumbleupon"/></a><a href="http://technorati.com/faves?add=http%3A%2F%2Fwww.standard.rs%2Fpolitika%2F28477-2014-02-24-22-29-04" title="Submit to Technorati" target="blank"><img src="http://www.standard.rs/plugins/content/itpsocialbuttons/images/infocus2/technorati.png" alt="Submit to Technorati"/></a><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.standard.rs%2Fpolitika%2F28477-2014-02-24-22-29-04&amp;title=%D0%97%D0%90%D0%A8%D0%A2%D0%9E%20%D0%88%D0%95%20%D0%A0%D0%A3%D0%A8%D0%95%D0%9D%20%D0%9D%D0%9E%D0%92%D0%98%20%D0%A1%D0%A2%D0%90%D0%9D%D0%94%D0%90%D0%A0%D0%94%3F" title="Submit to LinkedIn" target="blank"><img src="http://www.standard.rs/plugins/content/itpsocialbuttons/images/infocus2/linkedin.png" alt="Submit to LinkedIn"/></a></div></div></div>
 
<div class="jwDisqusForm">
<div id="disqus_thread"></div>
<script type="text/javascript">
				//<![CDATA[
				var disqus_shortname = 'novistandard';
				var disqus_url = 'http://www.standard.rs/politika/28477-2014-02-24-22-29-04';
				var disqus_identifier = 'e826e7c713_id28477';
				var disqus_developer = '1';
				var disqus_config = function(){
					this.language = '';
				};
				(function() {
					var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				})();
				//]]>
			</script>
<noscript>
<a href="http://novistandard.disqus.com/?url=ref">View the discussion thread.</a>
</noscript>
<div id="jwDisqusFormFooter">
<a target="_blank" href="http://disqus.com" class="dsq-brlink">
blog comments powered by <span class="logo-disqus">DISQUS</span>
</a>
<a id="jwDisqusBackToTop" href="http://www.standard.rs/politika/28477-2014-02-24-22-29-04#startOfPage">
back to top </a>
<div class="clr"></div>
</div>
</div>
<div class="clr"></div>
 
</div>
<div id="gkSocialAPI">
</div>
</article>
</div>
</section>
<div style="position: absolute; top: 0px; left: -8000px;">Info for bonus <a target="_blank" rel="dofollow" href="http://wbetting.co.uk/">Review William Hill</a> here.</div></div>
<aside id="gkInset">
<div class="box  nsp headlines nomargin"><h3 class="header">Ж. Ц. Препоручује</h3><div class="content"> <div class="nspMain nspFs100" id="nsp-nsp_168" style="width:100%;" data-direction="ltr">
<div class="nspLinksWrap bottom" style="width:99.9%;">
<div class="nspLinks" style="margin:0;">
<div class="nspLinkScroll1">
<div class="nspLinkScroll2 nspPages5">
<ul class="nspList nspCol5">
<li class="even"><h4><a href="/zeljko-cvijanovic-preporucuje/36551-ђулијето-кјеза-западна-русофобија-као-последица-страха" title="ЂУЛИЈЕТО КЈЕЗА: ЗАПАДНА РУСОФОБИЈА КАО ПОСЛЕДИЦА СТРАХА">ЂУЛИЈЕТО КЈЕЗА: ЗАПАДНА РУСОФОБИЈА КАО ПОСЛЕДИЦА СТРАХА</a></h4></li>
<li class="odd"><h4><a href="/zeljko-cvijanovic-preporucuje/36547-русија-донирала-србији-шест-мигова,-и-по-30-тенкова-и-борбених-оклопних-возила" title="ВУЧИЋ: ОД РУСИЈЕ ШЕСТ МИГОВА И ПО 30 ТЕНКОВА И БОРБЕНИХ ОКЛОПНИХ ВОЗИЛА">ВУЧИЋ: ОД РУСИЈЕ ШЕСТ МИГОВА И ПО 30 ТЕНКОВА И БОРБЕНИХ ОКЛОПНИХ&hellip;</a></h4></li>
<li class="even"><h4><a href="/zeljko-cvijanovic-preporucuje/36546-болесно-зашто-амерички-новинар-не-лије-сузе-за-амбасадором" title="БОЛЕСНО: ЗАШТО АМЕРИЧКИ НОВИНАР &quot;НЕ ЛИЈЕ СУЗЕ ЗА РУСКИМ АМБАСАДОРОМ&quot;">БОЛЕСНО: ЗАШТО АМЕРИЧКИ НОВИНАР &quot;НЕ ЛИЈЕ СУЗЕ ЗА РУСКИМ АМБАСАДОРОМ&quot;</a></h4></li>
<li class="odd"><h4><a href="/zeljko-cvijanovic-preporucuje/36545-владимир-михејев-три-последице-анентата-у-анкари" title="ВЛАДИМИР МИХЕЈЕВ: ТРИ ПОСЛЕДИЦЕ АНЕНТАТА У АНКАРИ">ВЛАДИМИР МИХЕЈЕВ: ТРИ ПОСЛЕДИЦЕ АНЕНТАТА У АНКАРИ</a></h4></li>
<li class="even"><h4><a href="/zeljko-cvijanovic-preporucuje/36544-бошко-јакшић-шта-ће-србији-мигови" title="БОШКО ЈАКШИЋ: ШТА ЋЕ СРБИЈИ МИГОВИ">БОШКО ЈАКШИЋ: ШТА ЋЕ СРБИЈИ МИГОВИ</a></h4></li>
<li class="odd"><h4><a href="/zeljko-cvijanovic-preporucuje/36543-мануел-оксенрајтер-у-немачкој-је-забрањено-говорити-о-последицама-имиграције" title="МАНУЕЛ ОКСЕНРАЈТЕР: НЕМАЧКИ ПОЛИТИЧКИ САРКАЗАМ">МАНУЕЛ ОКСЕНРАЈТЕР: НЕМАЧКИ ПОЛИТИЧКИ САРКАЗАМ</a></h4></li>
<li class="even"><h4><a href="/zeljko-cvijanovic-preporucuje/36542-пол-кругман-прљаве-речи-малог-нобеловца" title="ПОЛ КРУГМАН: ПРЉАВЕ РЕЧИ МАЛОГ НОБЕЛОВЦА">ПОЛ КРУГМАН: ПРЉАВЕ РЕЧИ МАЛОГ НОБЕЛОВЦА</a></h4></li>
<li class="odd"><h4><a href="/zeljko-cvijanovic-preporucuje/36541-борислав-јовић-одговор-авнојевском-форуму-или-титоизам-као-света-крава" title="БОРИСЛАВ ЈОВИЋ: ОДГОВОР АВНОЈЕВСКОМ ФОРУМУ ИЛИ ТИТОИЗАМ КАО СВЕТА КРАВА">БОРИСЛАВ ЈОВИЋ: ОДГОВОР АВНОЈЕВСКОМ ФОРУМУ ИЛИ ТИТОИЗАМ КАО СВЕТА КРАВА</a></h4></li>
<li class="even"><h4><a href="/zeljko-cvijanovic-preporucuje/36536-странци-неће-моћи-да-купе-земљу-у-србији" title="СТРАНЦИ НЕЋЕ МОЋИ ДА КУПЕ ЗЕМЉУ У СРБИЈИ">СТРАНЦИ НЕЋЕ МОЋИ ДА КУПЕ ЗЕМЉУ У СРБИЈИ</a></h4></li>
<li class="odd"><h4><a href="/zeljko-cvijanovic-preporucuje/36534-кремљ-убиство-амбасадора-иде-на-руку-онима-који-би-да-заваде-турску-и-русију" title="КРЕМЉ: УБИСТВО АМБАСАДОРА ОДГОВАРА ОНИМА КОЈИ БИ ДА ЗАВАДЕ ТУРСКУ И РУСИЈУ">КРЕМЉ: УБИСТВО АМБАСАДОРА ОДГОВАРА ОНИМА КОЈИ БИ ДА ЗАВАДЕ ТУРСКУ И РУСИЈУ</a></h4></li>
</ul>
<ul class="nspList nspCol5">
<li class="even"><h4><a href="/zeljko-cvijanovic-preporucuje/36533-ап-мигови-доносе-нестабилност-на-балкан,-србија-клизи-ка-русији" title="АП: МИГОВИ ДОНОСЕ НЕСТАБИЛНОСТ НА БАЛКАН, СРБИЈА КЛИЗИ КА РУСИЈИ">АП: МИГОВИ ДОНОСЕ НЕСТАБИЛНОСТ НА БАЛКАН, СРБИЈА КЛИЗИ КА РУСИЈИ</a></h4></li>
<li class="odd"><h4><a href="/zeljko-cvijanovic-preporucuje/36532-у-руској-амбасади-у-београду-отворена-књига-жалости" title="У РУСКОЈ АМБАСАДИ У БЕОГРАДУ ОТВОРЕНА КЊИГА ЖАЛОСТИ">У РУСКОЈ АМБАСАДИ У БЕОГРАДУ ОТВОРЕНА КЊИГА ЖАЛОСТИ</a></h4></li>
<li class="even"><h4><a href="/zeljko-cvijanovic-preporucuje/36531-немачка-у-шоку,-обратила-се-и-меркелова" title="НЕМАЧКА У ШОКУ, ОГЛАСИЛА СЕ И МЕРКЕЛОВА">НЕМАЧКА У ШОКУ, ОГЛАСИЛА СЕ И МЕРКЕЛОВА</a></h4></li>
<li class="odd"><h4><a href="/zeljko-cvijanovic-preporucuje/36530-србија-гласала-против-украјинске-резолуције-о-криму" title="СРБИЈА ГЛАСАЛА ПРОТИВ УКРАЈИНСКЕ РЕЗОЛУЦИЈЕ О КРИМУ">СРБИЈА ГЛАСАЛА ПРОТИВ УКРАЈИНСКЕ РЕЗОЛУЦИЈЕ О КРИМУ</a></h4></li>
<li class="even"><h4><a href="/zeljko-cvijanovic-preporucuje/36529-ненад-поповић-грађани-су-очекивали-канцеларију-за-сарадњу-са-русијом" title="НЕНАД ПОПОВИЋ: ГРАЂАНИ СУ ОЧЕКИВАЛИ КАНЦЕЛАРИЈУ ЗА САРАДЊУ СА РУСИЈОМ">НЕНАД ПОПОВИЋ: ГРАЂАНИ СУ ОЧЕКИВАЛИ КАНЦЕЛАРИЈУ ЗА САРАДЊУ СА РУСИЈОМ</a></h4></li>
<li class="odd"><h4><a href="/zeljko-cvijanovic-preporucuje/36528-заборављени-хумани-гест-србије" title="ЗАБОРАВЉЕНИ ХУМАНИ ГЕСТ СРБИЈЕ ">ЗАБОРАВЉЕНИ ХУМАНИ ГЕСТ СРБИЈЕ </a></h4></li>
<li class="even"><h4><a href="/zeljko-cvijanovic-preporucuje/36525-терористички-напади-у-анкари,-берлину-и-цириху,-да-ли-су-повезани" title="ТЕРОРИСТИЧКИ НАПАДИ У АНКАРИ, БЕРЛИНУ И ЦИРИХУ, ДА ЛИ СУ ПОВЕЗАНИ?">ТЕРОРИСТИЧКИ НАПАДИ У АНКАРИ, БЕРЛИНУ И ЦИРИХУ, ДА ЛИ СУ ПОВЕЗАНИ?</a></h4></li>
<li class="odd"><h4><a href="/zeljko-cvijanovic-preporucuje/36522-хаос-у-берлину-камион-убио-девет-људи,-50-повређено" title="ТЕРОРИСТИЧКИ НАПАД У БЕРЛИНУ, ИД ПРЕУЗЕЛА ОДГОВОРНОСТ">ТЕРОРИСТИЧКИ НАПАД У БЕРЛИНУ, ИД ПРЕУЗЕЛА ОДГОВОРНОСТ</a></h4></li>
<li class="even"><h4><a href="/zeljko-cvijanovic-preporucuje/36521-убијен-руски-амбасадор-у-анкари" title="УБИЈЕН РУСКИ АМБАСАДОР У АНКАРИ">УБИЈЕН РУСКИ АМБАСАДОР У АНКАРИ</a></h4></li>
<li class="odd"><h4><a href="/zeljko-cvijanovic-preporucuje/36520-вучић-само-јака-србија-гарант-безбедности,-у-москви-и-о-пво-системима" title="ВУЧИЋ: САМО ЈАКА СРБИЈА ГАРАНТ БЕЗБЕДНОСТИ, У МОСКВИ И О ПВО СИСТЕМИМА">ВУЧИЋ: САМО ЈАКА СРБИЈА ГАРАНТ БЕЗБЕДНОСТИ, У МОСКВИ И О ПВО СИСТЕМИМА</a></h4></li>
</ul>
<ul class="nspList nspCol5">
<li class="even"><h4><a href="/zeljko-cvijanovic-preporucuje/36519-ненад-благојевић-србине-покрени-се,-истекло-је-време-за-чекање" title="НЕНАД БЛАГОЈЕВИЋ: СРБИНЕ ПОКРЕНИ СЕ, ИСТЕКЛО ЈЕ ВРЕМЕ ЗА ЧЕКАЊЕ">НЕНАД БЛАГОЈЕВИЋ: СРБИНЕ ПОКРЕНИ СЕ, ИСТЕКЛО ЈЕ ВРЕМЕ ЗА ЧЕКАЊЕ</a></h4></li>
<li class="odd"><h4><a href="/zeljko-cvijanovic-preporucuje/36518-владета-јеротић-променимо-себе" title="ВЛАДЕТА ЈЕРОТИЋ: ПРОМЕНИМО СЕБЕ ">ВЛАДЕТА ЈЕРОТИЋ: ПРОМЕНИМО СЕБЕ </a></h4></li>
<li class="even"><h4><a href="/zeljko-cvijanovic-preporucuje/36517-ђулијани-теши-пољаке-ништа-од-ресетовања-одоса-са-москвом,-наступаћемо-са-позиције-силе" title="ЂУЛИЈАНИ ТЕШИ ПОЉАКЕ: СА МОСКВОМ СА ПОЗИЦИЈЕ СИЛЕ, НЕМА УКИДАЊА САНКЦИЈА">ЂУЛИЈАНИ ТЕШИ ПОЉАКЕ: СА МОСКВОМ СА ПОЗИЦИЈЕ СИЛЕ, НЕМА УКИДАЊА САНКЦИЈА</a></h4></li>
<li class="odd"><h4><a href="/zeljko-cvijanovic-preporucuje/36516-драган-вукотић-зашто-трамп-заоштрава-односе-са-кином" title="ДРАГАН ВУКОТИЋ: ЗАШТО ТРАМП ЗАОШТРАВА ОДНОС СА КИНОМ?">ДРАГАН ВУКОТИЋ: ЗАШТО ТРАМП ЗАОШТРАВА ОДНОС СА КИНОМ?</a></h4></li>
<li class="even"><h4><a href="/zeljko-cvijanovic-preporucuje/36515-политико-како-је-клинтон-намирисао-путина-1999-године" title="ПОЛИТИКО: КАКО ЈЕ КЛИНТОН &quot;НАМИРИСАО&quot; ПУТИНА 1999. ГОДИНЕ">ПОЛИТИКО: КАКО ЈЕ КЛИНТОН &quot;НАМИРИСАО&quot; ПУТИНА 1999. ГОДИНЕ</a></h4></li>
<li class="odd"><h4><a href="/zeljko-cvijanovic-preporucuje/36510-мирослав-лазански-тренирање-строгоће-на-србији" title="МИРОСЛАВ ЛАЗАНСКИ: ТРЕНИРАЊЕ СТРОГОЋЕ НА СРБИЈИ">МИРОСЛАВ ЛАЗАНСКИ: ТРЕНИРАЊЕ СТРОГОЋЕ НА СРБИЈИ</a></h4></li>
<li class="even"><h4><a href="/zeljko-cvijanovic-preporucuje/36509-ђоко-кесић-свет-ће-једнога-дана-признати-истину-о-младићу" title="ЂОКО КЕСИЋ: СВЕТ ЋЕ ЈЕДНОГА ДАНА ПРИЗНАТИ ИСТИНУ О МЛАДИЋУ">ЂОКО КЕСИЋ: СВЕТ ЋЕ ЈЕДНОГА ДАНА ПРИЗНАТИ ИСТИНУ О МЛАДИЋУ</a></h4></li>
<li class="odd"><h4><a href="/zeljko-cvijanovic-preporucuje/36508-александар-врањеш-за-нато-су-путин-и-додик-већи-проблем-од-тероризма" title="АЛЕКСАНДАР ВРАЊЕШ: ЗА НАТО СУ ПУТИН И ДОДИК ВЕЋИ ПРОБЛЕМ ОД ТЕРОРИЗМА">АЛЕКСАНДАР ВРАЊЕШ: ЗА НАТО СУ ПУТИН И ДОДИК ВЕЋИ ПРОБЛЕМ ОД ТЕРОРИЗМА</a></h4></li>
<li class="even"><h4><a href="/zeljko-cvijanovic-preporucuje/36507-ненад-кецмановић-нато-документ-о-балкану-као-опасна-глупост" title="НЕНАД КЕЦМАНОВИЋ: НАТО ДОКУМЕНТ О БАЛКАНУ КАО ОПАСНА ГЛУПОСТ">НЕНАД КЕЦМАНОВИЋ: НАТО ДОКУМЕНТ О БАЛКАНУ КАО ОПАСНА ГЛУПОСТ</a></h4></li>
<li class="odd"><h4><a href="/zeljko-cvijanovic-preporucuje/36506-пол-крејг-робертс-трамп-у-путин-можда-неће-превазићи-сиријске-разлике" title="ПОЛ КРЕЈГ РОБЕРТС: ТРАМП И ПУТИН МОЖДА НЕЋЕ ПРЕВАЗИЋИ СИРИЈСКЕ РАЗЛИКЕ">ПОЛ КРЕЈГ РОБЕРТС: ТРАМП И ПУТИН МОЖДА НЕЋЕ ПРЕВАЗИЋИ СИРИЈСКЕ РАЗЛИКЕ</a></h4></li>
</ul>
<ul class="nspList nspCol5">
<li class="even"><h4><a href="/zeljko-cvijanovic-preporucuje/36505-ратко-дмитровић-зашто-се-опет-отвара-питање-ђинђићевог-убиства" title="РАТКО ДМИТРОВИЋ: ЗАШТО СЕ ОПЕТ ОТВАРА ПИТАЊЕ ЂИНЂИЋЕВОГ УБИСТВА">РАТКО ДМИТРОВИЋ: ЗАШТО СЕ ОПЕТ ОТВАРА ПИТАЊЕ ЂИНЂИЋЕВОГ УБИСТВА</a></h4></li>
<li class="odd"><h4><a href="/zeljko-cvijanovic-preporucuje/36504-џорџ-монбио-свет-се-променио,-нема-повратка-на-старо" title="ЏОРЏ МОНБИО: СВЕТ СЕ ПРОМЕНИО, НЕМА ПОВРАТКА НА СТАРО">ЏОРЏ МОНБИО: СВЕТ СЕ ПРОМЕНИО, НЕМА ПОВРАТКА НА СТАРО</a></h4></li>
<li class="even"><h4><a href="/zeljko-cvijanovic-preporucuje/36503-захарченко-нико-нас-не-разуме-као-срби" title="ЗАХАРЧЕНКО: НИКО НАС НЕ РАЗУМЕ КАО СРБИ">ЗАХАРЧЕНКО: НИКО НАС НЕ РАЗУМЕ КАО СРБИ</a></h4></li>
<li class="odd"><h4><a href="/zeljko-cvijanovic-preporucuje/36498-николић-хрватска-да-се-покрије-ушима-и-ћути" title="НИКОЛИЋ: ХРВАТСКА ДА СЕ ПОКРИЈЕ УШИМА И ЋУТИ">НИКОЛИЋ: ХРВАТСКА ДА СЕ ПОКРИЈЕ УШИМА И ЋУТИ</a></h4></li>
<li class="even"><h4><a href="/zeljko-cvijanovic-preporucuje/36497-дојче-веле-хрватска-у-дипломатској-изолацији,-мораће-опет-да-попусти" title="ДОЈЧЕ ВЕЛЕ: ХРВАТСКА У ДИПЛОМАТСКОЈ ИЗОЛАЦИЈИ, МОРАЋЕ ОПЕТ ДА ПОПУСТИ">ДОЈЧЕ ВЕЛЕ: ХРВАТСКА У ДИПЛОМАТСКОЈ ИЗОЛАЦИЈИ, МОРАЋЕ ОПЕТ ДА ПОПУСТИ</a></h4></li>
<li class="odd"><h4><a href="/zeljko-cvijanovic-preporucuje/36496-због-илегалног-насељавања-бих-протерује-300-арапа" title="ЗБОГ ИЛЕГАЛНОГ НАСЕЉАВАЊА БиХ ПРОТЕРУЈЕ 300 АРАПА">ЗБОГ ИЛЕГАЛНОГ НАСЕЉАВАЊА БиХ ПРОТЕРУЈЕ 300 АРАПА</a></h4></li>
<li class="even"><h4><a href="/zeljko-cvijanovic-preporucuje/36495-јевгениј-сатановски-палмира-је-амерички-одговор-на-ослобађање-алепа" title="ЈЕВГЕНИЈ САТАНОВСКИ: ПАЛМИРА ЈЕ АМЕРИЧКИ РЕВАНШ ЗА АЛЕПО">ЈЕВГЕНИЈ САТАНОВСКИ: ПАЛМИРА ЈЕ АМЕРИЧКИ РЕВАНШ ЗА АЛЕПО</a></h4></li>
<li class="odd"><h4><a href="/zeljko-cvijanovic-preporucuje/36493-новости-хрвати-спремају-целу-листу-услова-за-србију" title="НОВОСТИ: ХРВАТИ СПРЕМАЈУ ЛИСТУ УСЛОВА ЗА СРБИЈУ">НОВОСТИ: ХРВАТИ СПРЕМАЈУ ЛИСТУ УСЛОВА ЗА СРБИЈУ</a></h4></li>
<li class="even"><h4><a href="/zeljko-cvijanovic-preporucuje/36492-небојша-медојевић-из-вашингтона-нова-администрација-ће-узети-у-обзир-руски-став-о-проширењу-нато-а" title="МЕДОЈЕВИЋ ИЗ ВАШИНГТОНА: ТРАМП И ПУТИН ЋЕ СЕ ЛАКО ДОГОВОРИТИ О ЦГ">МЕДОЈЕВИЋ ИЗ ВАШИНГТОНА: ТРАМП И ПУТИН ЋЕ СЕ ЛАКО ДОГОВОРИТИ О ЦГ</a></h4></li>
<li class="odd"><h4><a href="/zeljko-cvijanovic-preporucuje/36491-политико-србија-неће-ући-у-еу-пре-2027-године" title="ПОЛИТИКО: СРБИЈА НЕЋЕ УЋИ У ЕУ ПРЕ 2027. ГОДИНЕ">ПОЛИТИКО: СРБИЈА НЕЋЕ УЋИ У ЕУ ПРЕ 2027. ГОДИНЕ</a></h4></li>
</ul>
<ul class="nspList nspCol5">
<li class="even"><h4><a href="/zeljko-cvijanovic-preporucuje/36490-почела-кампања-за-усвајање-закона-о-војној-неутралности-србије" title="ПОЧЕЛА КАМПАЊА ЗА УСВАЈАЊЕ ЗАКОНА О ВОЈНОЈ НЕУТРАЛНОСТИ СРБИЈЕ">ПОЧЕЛА КАМПАЊА ЗА УСВАЈАЊЕ ЗАКОНА О ВОЈНОЈ НЕУТРАЛНОСТИ СРБИЈЕ</a></h4></li>
<li class="odd"><h4><a href="/zeljko-cvijanovic-preporucuje/36488-да-ли-црна-гора-ипак-остаје-пред-вратима-нако-пакта" title="ДА ЛИ ЦРНА ГОРА ОСТАЈЕ ПРЕД ВРАТИМА НАТО-а?">ДА ЛИ ЦРНА ГОРА ОСТАЈЕ ПРЕД ВРАТИМА НАТО-а?</a></h4></li>
<li class="even"><h4><a href="/zeljko-cvijanovic-preporucuje/36487-вучић-мигови-у-марту-у-србији,-набављамо-и-13-хеликоптера" title="ВУЧИЋ: МИГОВИ У МАРТУ, НАБАВЉАМО И 13 ХЕЛИКОПТЕРА">ВУЧИЋ: МИГОВИ У МАРТУ, НАБАВЉАМО И 13 ХЕЛИКОПТЕРА</a></h4></li>
<li class="odd"><h4><a href="/zeljko-cvijanovic-preporucuje/36486-генерал-љубиша-диковић-о-штрајку-дела-војске,-наоружавању,-враћању-војног-рока" title="ГЕНЕРАЛ ДИКОВИЋ О ШТРАЈКУ, НАОРУЖАВАЊУ, ВОЈНОМ РОКУ...">ГЕНЕРАЛ ДИКОВИЋ О ШТРАЈКУ, НАОРУЖАВАЊУ, ВОЈНОМ РОКУ...</a></h4></li>
<li class="even"><h4><a href="/zeljko-cvijanovic-preporucuje/36485-рашковић-ивић-и-вукадиновић-оснивају-национално-демократски-покрет-за-спас-србије" title="РАШКОВИЋ-ИВИЋ И ВУКАДИНОВИЋ ОСНИВАЈУ ПОКРЕТ ЗА СПАС СРБИЈЕ">РАШКОВИЋ-ИВИЋ И ВУКАДИНОВИЋ ОСНИВАЈУ ПОКРЕТ ЗА СПАС СРБИЈЕ</a></h4></li>
<li class="odd"><h4><a href="/zeljko-cvijanovic-preporucuje/36484-дмитриј-дробњицки-антиглобалистички-талас-може-изазвати-глобалну-нестабилност" title="ДМИТРИЈ ДРОБЊИЦКИ: АНТИГЛОБАЛИСТИЧКИ ТАЛАС И ГЛОБАЛНА НЕСТАБИЛНОСТ">ДМИТРИЈ ДРОБЊИЦКИ: АНТИГЛОБАЛИСТИЧКИ ТАЛАС И ГЛОБАЛНА НЕСТАБИЛНОСТ</a></h4></li>
<li class="even"><h4><a href="/zeljko-cvijanovic-preporucuje/36483-алексеј-мартинов-шта-је-трампов-емисар-радио-у-москви" title="АЛЕКСЕЈ МАРТИНОВ: ШТА ЈЕ ТРАМПОВ ЕМИСАР РАДИО У МОСКВИ">АЛЕКСЕЈ МАРТИНОВ: ШТА ЈЕ ТРАМПОВ ЕМИСАР РАДИО У МОСКВИ</a></h4></li>
<li class="odd"><h4><a href="/zeljko-cvijanovic-preporucuje/36477-небојша-поповић-зашто-је-амерички-сенат-блокирао-пријем-црне-горе-у-нато" title="НЕБОЈША ПОПОВИЋ: ДА ЛИ ЋЕ АМЕРИЧКИ СЕНАТ СРУШИТИ МИЛОВУ НАТО БАЈКУ">НЕБОЈША ПОПОВИЋ: ДА ЛИ ЋЕ АМЕРИЧКИ СЕНАТ СРУШИТИ МИЛОВУ НАТО БАЈКУ</a></h4></li>
<li class="even"><h4><a href="/zeljko-cvijanovic-preporucuje/36476-министар-ђорђевић-договорена-набавка-6-мигова,-у-плану-куповина-до-10-хеликоптера" title="ЂОРЂЕВИЋ: ДОГОВОРЕНА НАБАВКА ШЕСТ МИГОВА, У ПЛАНУ КУПОВИНА ДО 10 ХЕЛИКОПТЕРА">ЂОРЂЕВИЋ: ДОГОВОРЕНА НАБАВКА ШЕСТ МИГОВА, У ПЛАНУ КУПОВИНА ДО 10 ХЕЛИКОПТЕРА</a></h4></li>
<li class="odd"><h4><a href="/zeljko-cvijanovic-preporucuje/36475-новости-еу-захтева-затварање-српско-руског-хуманитарног-центра" title="НОВОСТИ: ЕУ ЗАХТЕВА ЗАТВАРАЊЕ СРПСКО-РУСКОГ ХУМАНИТАРНОГ ЦЕНТРА ">НОВОСТИ: ЕУ ЗАХТЕВА ЗАТВАРАЊЕ СРПСКО-РУСКОГ ХУМАНИТАРНОГ ЦЕНТРА </a></h4></li>
</ul>
</div>
</div>
<div class="nspBotInterface">
<div>
<ul class="nspPagination">
<li>1</li>
<li>2</li>
<li>3</li>
<li>4</li>
<li>5</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_168"] = {
	"animation_speed": 400,
	"animation_interval": 5000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 0,
	"links_columns_amount": 1,
	"links_amount": 10,
	"counter_text": '<strong>Page:</strong>'
};
//]]>
</script> </div></div><div class="box  nsp color"><h3 class="header">Политика</h3><div class="content"> <div class="nspMain hover nspFs100" id="nsp-nsp_191" style="width:100%;" data-direction="ltr">
<div class="nspArts bottom" style="width:100%;">
<div class="nspTopInterface">
<div>
<ul class="nspPagination">
<li>1</li>
<li>2</li>
<li>3</li>
<li>4</li>
<li>5</li>
</ul>
</div>
</div>
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages5">
<div class="nspArtPage nspCol5">
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/politika/36548-тероризам,-добар-и-лош" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-5.ankaraatentat02nsp_191.jpg" alt="ТЕРОРИЗАМ, ДОБАР И ЛОШ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/politika/36548-тероризам,-добар-и-лош" title="ТЕРОРИЗАМ, ДОБАР И ЛОШ">ТЕРОРИЗАМ, ДОБАР И ЛОШ</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 22, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/politika/36538-вучић-у-москви,-контекст-и-очекивања" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-5.milosknezevic01nsp_191.jpg" alt="ВУЧИЋ У МОСКВИ, КОНТЕКСТ И ОЧЕКИВАЊА"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/politika/36538-вучић-у-москви,-контекст-и-очекивања" title="ВУЧИЋ У МОСКВИ, КОНТЕКСТ И ОЧЕКИВАЊА">ВУЧИЋ У МОСКВИ, КОНТЕКСТ И ОЧЕКИВАЊА</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 21, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/politika/36526-како-су-пад-алепа-видели-у-босни" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-5.alepzenica03nsp_191.jpg" alt="КАКО СУ ПАД АЛЕПА ВИДЕЛИ У БОСНИ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/politika/36526-како-су-пад-алепа-видели-у-босни" title="КАКО СУ ПАД АЛЕПА ВИДЕЛИ У БОСНИ">КАКО СУ ПАД АЛЕПА ВИДЕЛИ У БОСНИ</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 20, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/politika/36524-нова-љевица-или-хрватска-политичка-лаж" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-5.novaljevica03nsp_191.jpg" alt="НОВА ЉЕВИЦА ИЛИ ХРВАТСКА ПОЛИТИЧКА ЛАЖ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/politika/36524-нова-љевица-или-хрватска-политичка-лаж" title="НОВА ЉЕВИЦА ИЛИ ХРВАТСКА ПОЛИТИЧКА ЛАЖ">НОВА ЉЕВИЦА ИЛИ ХРВАТСКА ПОЛИТИЧКА ЛАЖ</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 19, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/politika/36513-може-ли-сдс-да-се-врати-на-српски-пут" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-5.vukotagovedarica01nsp_191.jpg" alt="МОЖЕ ЛИ СДС ДА СЕ ВРАТИ НА СРПСКИ ПУТ?"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/politika/36513-може-ли-сдс-да-се-врати-на-српски-пут" title="МОЖЕ ЛИ СДС ДА СЕ ВРАТИ НА СРПСКИ ПУТ?">МОЖЕ ЛИ СДС ДА СЕ ВРАТИ НА СРПСКИ ПУТ?</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 19, 2016</p></div> </div>
</div>
<div class="nspArtPage nspCol5">
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/politika/36502-прилика-епохе" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-5.bgd09nsp_191.jpg" alt="ПРИЛИКА ЕПОХЕ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/politika/36502-прилика-епохе" title="ПРИЛИКА ЕПОХЕ">ПРИЛИКА ЕПОХЕ</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 17, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/politika/36501-купујте-усташко" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-5.kolindasahovnicansp_191.jpg" alt="КУПУЈТЕ УСТАШКО!"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/politika/36501-купујте-усташко" title="КУПУЈТЕ УСТАШКО!">КУПУЈТЕ УСТАШКО!</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 16, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/politika/36499-празна-нато-пушка" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-5.12i5nsp_191.jpg" alt="ПРАЗНА НАТО ПУШКА"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/politika/36499-празна-нато-пушка" title="ПРАЗНА НАТО ПУШКА">ПРАЗНА НАТО ПУШКА</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 16, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/politika/36482-саша-адамовић-вирус-југословенства-спречава-нашу-обнову" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.sasaadamovicnsp_191.jpg" alt="САША АДАМОВИЋ: ВИРУС ЈУГОСЛОВЕНСТВА СПРЕЧАВА НАШУ ОБНОВУ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/politika/36482-саша-адамовић-вирус-југословенства-спречава-нашу-обнову" title="САША АДАМОВИЋ: ВИРУС ЈУГОСЛОВЕНСТВА СПРЕЧАВА НАШУ ОБНОВУ">САША АДАМОВИЋ: ВИРУС ЈУГОСЛОВЕНСТВА СПРЕ&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 15, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/politika/36471-припрема-за-србију-била-је-у-скопљу" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.makedonijaizbori2016nsp_191.jpg" alt="ПРИПРЕМА ЗА СРБИЈУ БИЛА ЈЕ У СКОПЉУ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/politika/36471-припрема-за-србију-била-је-у-скопљу" title="ПРИПРЕМА ЗА СРБИЈУ БИЛА ЈЕ У СКОПЉУ">ПРИПРЕМА ЗА СРБИЈУ БИЛА ЈЕ У СКОПЉУ</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 14, 2016</p></div> </div>
</div>
<div class="nspArtPage nspCol5">
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/politika/36462-каријера-vs-гладан-народ" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.vukjeremicn1nsp_191.jpg" alt="КАРИЈЕРА VS. ГЛАДАН НАРОД"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/politika/36462-каријера-vs-гладан-народ" title="КАРИЈЕРА VS. ГЛАДАН НАРОД">КАРИЈЕРА VS. ГЛАДАН НАРОД</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 13, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/politika/36453-најважнија-питања-о-убиству-гардиста-која-нико-није-поставио" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.gardistiubistvo02nsp_191.jpg" alt="НАЈВАЖНИЈА ПИТАЊА О УБИСТВУ ГАРДИСТА КОЈА НИКО НИЈЕ ПОСТАВИО"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/politika/36453-најважнија-питања-о-убиству-гардиста-која-нико-није-поставио" title="НАЈВАЖНИЈА ПИТАЊА О УБИСТВУ ГАРДИСТА КОЈА НИКО НИЈЕ ПОСТАВИО">НАЈВАЖНИЈА ПИТАЊА О УБИСТВУ ГАРДИСТА КОЈ&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 12, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/politika/36451-хашки-архив-иде-у-сарајево-зашто" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.vijecnicansp_191.jpg" alt="ХАШКИ АРХИВ ИДЕ У САРАЈЕВО! ЗАШТО?"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/politika/36451-хашки-архив-иде-у-сарајево-зашто" title="ХАШКИ АРХИВ ИДЕ У САРАЈЕВО! ЗАШТО?">ХАШКИ АРХИВ ИДЕ У САРАЈЕВО! ЗАШТО?</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 12, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/politika/36437-постоји-ли-државни-разлог-за-парламентарне-изборе" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.alepo13nsp_191.jpg" alt="ПОСТОЈИ ЛИ ДРЖАВНИ РАЗЛОГ ЗА ПАРЛАМЕНТАРНЕ ИЗБОРЕ?"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/politika/36437-постоји-ли-државни-разлог-за-парламентарне-изборе" title="ПОСТОЈИ ЛИ ДРЖАВНИ РАЗЛОГ ЗА ПАРЛАМЕНТАРНЕ ИЗБОРЕ?">ПОСТОЈИ ЛИ ДРЖАВНИ РАЗЛОГ ЗА ПАРЛАМЕНТАР&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 10, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/politika/36428-хрватска-слатка-тајна" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.plenkovickoloindansp_191.jpg" alt="ХРВАТСКА СЛАТКА ТАЈНА"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/politika/36428-хрватска-слатка-тајна" title="ХРВАТСКА СЛАТКА ТАЈНА">ХРВАТСКА СЛАТКА ТАЈНА</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 09, 2016</p></div> </div>
</div>
<div class="nspArtPage nspCol5">
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/politika/36427-где-грешимо-кад-размишљамо-о-политици-додатак" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.skupstinaincident04nsp_191.jpg" alt="ГДЕ ГРЕШИМО КАД РАЗМИШЉАМО О ПОЛИТИЦИ (ДОДАТАК)"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/politika/36427-где-грешимо-кад-размишљамо-о-политици-додатак" title="ГДЕ ГРЕШИМО КАД РАЗМИШЉАМО О ПОЛИТИЦИ (ДОДАТАК)">ГДЕ ГРЕШИМО КАД РАЗМИШЉАМО О ПОЛИТИЦИ (Д&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 09, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/politika/36426-нови-балкански-савез" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.zeleznjaknsp_191.jpg" alt="НОВИ БАЛКАНСКИ САВЕЗ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/politika/36426-нови-балкански-савез" title="НОВИ БАЛКАНСКИ САВЕЗ">НОВИ БАЛКАНСКИ САВЕЗ</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 08, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/politika/36425-сорошева-српска-мрежа" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.sasajankovic01nsp_191.jpg" alt="СОРОШЕВА СРПСКА МРЕЖА"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/politika/36425-сорошева-српска-мрежа" title="СОРОШЕВА СРПСКА МРЕЖА">СОРОШЕВА СРПСКА МРЕЖА</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 08, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/politika/36416-новоговор-у-времену-постистине" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.tramplepenorbannsp_191.jpg" alt="НОВОГОВОР У ВРЕМЕНУ ПОСТИСТИНЕ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/politika/36416-новоговор-у-времену-постистине" title="НОВОГОВОР У ВРЕМЕНУ ПОСТИСТИНЕ">НОВОГОВОР У ВРЕМЕНУ ПОСТИСТИНЕ</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 08, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/politika/36415-избори-да" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.radulovicpinokio-foto-printscreen-narodna-skupstina-1481032644-1052153nsp_191.jpg" alt="ИЗБОРИ? ДА!"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/politika/36415-избори-да" title="ИЗБОРИ? ДА!">ИЗБОРИ? ДА!</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 08, 2016</p></div> </div>
</div>
<div class="nspArtPage nspCol5">
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/politika/36406-поуке-хоферовог-пораза" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.norberthofernsp_191.jpg" alt="ПОУКЕ ХОФЕРОВОГ ПОРАЗА?"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/politika/36406-поуке-хоферовог-пораза" title="ПОУКЕ ХОФЕРОВОГ ПОРАЗА?">ПОУКЕ ХОФЕРОВОГ ПОРАЗА?</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 07, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/politika/36403-писмо-са-косова-или-све-ово,-на-добро-да-изађе" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.kfor03nsp_191.jpg" alt="ПИСМО СА КОСОВА ИЛИ СВЕ ОВО, НА ДОБРО ДА ИЗАЂЕ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/politika/36403-писмо-са-косова-или-све-ово,-на-добро-да-изађе" title="ПИСМО СА КОСОВА ИЛИ СВЕ ОВО, НА ДОБРО ДА ИЗАЂЕ">ПИСМО СА КОСОВА ИЛИ СВЕ ОВО, НА ДОБРО ДА&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 06, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/politika/36389-„за-дом-спремни“-поново-у-јасеновцу" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.hos05nsp_191.jpg" alt="„ЗА ДОМ СПРЕМНИ“ ПОНОВО У ЈАСЕНОВЦУ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/politika/36389-„за-дом-спремни“-поново-у-јасеновцу" title="„ЗА ДОМ СПРЕМНИ“ ПОНОВО У ЈАСЕНОВЦУ">„ЗА ДОМ СПРЕМНИ“ ПОНОВО У ЈАСЕНОВЦУ</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 05, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/politika/36388-додик-и-србија" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.dodikbeogradnsp_191.jpg" alt="ДОДИК И СРБИЈА"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/politika/36388-додик-и-србија" title="ДОДИК И СРБИЈА">ДОДИК И СРБИЈА</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 05, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/politika/36379-нови-велики-наратив" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.ljubarov03nsp_191.jpg" alt="НОВИ ВЕЛИКИ НАРАТИВ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/politika/36379-нови-велики-наратив" title="НОВИ ВЕЛИКИ НАРАТИВ">НОВИ ВЕЛИКИ НАРАТИВ</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 03, 2016</p></div> </div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_191"] = {
	"animation_speed": 400,
	"animation_interval": 7000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 5,
	"links_columns_amount": 1,
	"links_amount": 0,
	"counter_text": '<strong>Page:</strong>'
};
//]]>
</script> </div></div><div class="box  nsp color"><h3 class="header">Свет</h3><div class="content"> <div class="nspMain hover nspFs100" id="nsp-nsp_197" style="width:100%;" data-direction="ltr">
<div class="nspArts bottom" style="width:100%;">
<div class="nspTopInterface">
<div>
<ul class="nspPagination">
<li>1</li>
<li>2</li>
<li>3</li>
<li>4</li>
<li>5</li>
</ul>
</div>
</div>
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages5">
<div class="nspArtPage nspCol5">
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/svet/36550-расте-опасност-по-трампов-живот" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-5.trampatentatnsp_197.jpg" alt="РАСТЕ ОПАСНОСТ ПО ТРАМПОВ ЖИВОТ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/svet/36550-расте-опасност-по-трампов-живот" title="РАСТЕ ОПАСНОСТ ПО ТРАМПОВ ЖИВОТ">РАСТЕ ОПАСНОСТ ПО ТРАМПОВ ЖИВОТ</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 22, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/svet/36549-срећан-божић-и-руси-или-паника-у-партији-рата" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-5.trampbozic01nsp_197.jpg" alt="СРЕЋАН БОЖИЋ И РУСИ ИЛИ ПАНИКА У ПАРТИЈИ РАТА"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/svet/36549-срећан-божић-и-руси-или-паника-у-партији-рата" title="СРЕЋАН БОЖИЋ И РУСИ ИЛИ ПАНИКА У ПАРТИЈИ РАТА">СРЕЋАН БОЖИЋ И РУСИ ИЛИ ПАНИКА У ПАРТИЈИ&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 22, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/svet/36540-биће-крви" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-5.andrejkarlovnsp_197.jpg" alt="БИЋЕ КРВИ!"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/svet/36540-биће-крви" title="БИЋЕ КРВИ!">БИЋЕ КРВИ!</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 21, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/svet/36539-пусти-сан-о-пијаној-русији" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-5.jeljcionklinton11nsp_197.jpg" alt="ПУСТИ САН О ПИЈАНОЈ РУСИЈИ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/svet/36539-пусти-сан-о-пијаној-русији" title="ПУСТИ САН О ПИЈАНОЈ РУСИЈИ">ПУСТИ САН О ПИЈАНОЈ РУСИЈИ</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 21, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/svet/36535-дан-после-глобалне-хипнозе" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-5.agentsmit01nsp_197.jpg" alt="ДАН ПОСЛЕ ГЛОБАЛНЕ ХИПНОЗЕ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/svet/36535-дан-после-глобалне-хипнозе" title="ДАН ПОСЛЕ ГЛОБАЛНЕ ХИПНОЗЕ">ДАН ПОСЛЕ ГЛОБАЛНЕ ХИПНОЗЕ</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 20, 2016</p></div> </div>
</div>
<div class="nspArtPage nspCol5">
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/svet/36527-убиство-у-анкари-смрди-на-американце" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-5.ankaraatentat03nsp_197.jpg" alt="УБИСТВО У АНКАРИ: СМРДИ НА АМЕРИКАНЦЕ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/svet/36527-убиство-у-анкари-смрди-на-американце" title="УБИСТВО У АНКАРИ: СМРДИ НА АМЕРИКАНЦЕ">УБИСТВО У АНКАРИ: СМРДИ НА АМЕРИКАНЦЕ</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 20, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/svet/36523-пропаст-обаминог-наслеђа" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-5.obamanogansp_197.jpg" alt="ПРОПАСТ ОБАМИНОГ НАСЛЕЂА"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/svet/36523-пропаст-обаминог-наслеђа" title="ПРОПАСТ ОБАМИНОГ НАСЛЕЂА">ПРОПАСТ ОБАМИНОГ НАСЛЕЂА</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 19, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/svet/36514-на-чему-опстаје-cordon-sanitaire" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-5.natobaltiknsp_197.jpg" alt="НА ЧЕМУ ОПСТАЈЕ CORDON SANITAIRE"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/svet/36514-на-чему-опстаје-cordon-sanitaire" title="НА ЧЕМУ ОПСТАЈЕ CORDON SANITAIRE">НА ЧЕМУ ОПСТАЈЕ CORDON SANITAIRE</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 19, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/svet/36500-рупа-коју-обама-копа-трампу" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-5.trampobamansp_197.jpg" alt="РУПА КОЈУ ОБАМА КОПА ТРАМПУ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/svet/36500-рупа-коју-обама-копа-трампу" title="РУПА КОЈУ ОБАМА КОПА ТРАМПУ">РУПА КОЈУ ОБАМА КОПА ТРАМПУ</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 16, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/svet/36494-шта-кажу-добре-вести" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-5.trampinfrastrukturansp_197.jpg" alt="ШТА КАЖУ ДОБРЕ ВЕСТИ?"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/svet/36494-шта-кажу-добре-вести" title="ШТА КАЖУ ДОБРЕ ВЕСТИ?">ШТА КАЖУ ДОБРЕ ВЕСТИ?</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 16, 2016</p></div> </div>
</div>
<div class="nspArtPage nspCol5">
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/svet/36489-„извори“-cnn-и-bbc-из-алепа" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-5.amcnsp_197.jpg" alt="„ИЗВОРИ“ CNN И BBC ИЗ АЛЕПА"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/svet/36489-„извори“-cnn-и-bbc-из-алепа" title="„ИЗВОРИ“ CNN И BBC ИЗ АЛЕПА">„ИЗВОРИ“ CNN И BBC ИЗ АЛЕПА</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 15, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/svet/36480-грчка-је-жртва-економског-рата" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.konstantakopulosnsp_197.jpg" alt="ГРЧКА ЈЕ ЖРТВА ЕКОНОМСКОГ РАТА"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/svet/36480-грчка-је-жртва-економског-рата" title="ГРЧКА ЈЕ ЖРТВА ЕКОНОМСКОГ РАТА">ГРЧКА ЈЕ ЖРТВА ЕКОНОМСКОГ РАТА</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 15, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/svet/36479-т-рекс-или-онај-који-уме-да-уђе-у-руске-ципеле" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.rekstilerson04nsp_197.jpg" alt="Т-РЕКС ИЛИ ОНАЈ КОЈИ УМЕ ДА УЂЕ У РУСКЕ ЦИПЕЛЕ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/svet/36479-т-рекс-или-онај-који-уме-да-уђе-у-руске-ципеле" title="Т-РЕКС ИЛИ ОНАЈ КОЈИ УМЕ ДА УЂЕ У РУСКЕ ЦИПЕЛЕ">Т-РЕКС ИЛИ ОНАЈ КОЈИ УМЕ ДА УЂЕ У РУСКЕ &hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 14, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/svet/36478-ослобађање-алепа-или-пораз-херојских-кољача" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.alepooslobodjenje05nsp_197.jpg" alt="ОСЛОБАЂАЊЕ АЛЕПА ИЛИ ПОРАЗ ХЕРОЈСКИХ КОЉАЧА"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/svet/36478-ослобађање-алепа-или-пораз-херојских-кољача" title="ОСЛОБАЂАЊЕ АЛЕПА ИЛИ ПОРАЗ ХЕРОЈСКИХ КОЉАЧА">ОСЛОБАЂАЊЕ АЛЕПА ИЛИ ПОРАЗ ХЕРОЈСКИХ КОЉ&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 14, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/svet/36470-конкретни-поводи-за-терористичке-нападе-на-турску" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.istanbulterorizam13nsp_197.jpg" alt="КОНКРЕТНИ ПОВОДИ ЗА ТЕРОРИСТИЧКЕ НАПАДЕ НА ТУРСКУ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/svet/36470-конкретни-поводи-за-терористичке-нападе-на-турску" title="КОНКРЕТНИ ПОВОДИ ЗА ТЕРОРИСТИЧКЕ НАПАДЕ НА ТУРСКУ">КОНКРЕТНИ ПОВОДИ ЗА ТЕРОРИСТИЧКЕ НАПАДЕ &hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 14, 2016</p></div> </div>
</div>
<div class="nspArtPage nspCol5">
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/svet/36469-о-тврдњама-да-су-руси-покрали-америчке-изборе" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.trampklintonduel04nsp_197.jpg" alt="О ТВРДЊАМА ДА СУ РУСИ ПОКРАЛИ АМЕРИЧКЕ ИЗБОРЕ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/svet/36469-о-тврдњама-да-су-руси-покрали-америчке-изборе" title="О ТВРДЊАМА ДА СУ РУСИ ПОКРАЛИ АМЕРИЧКЕ ИЗБОРЕ">О ТВРДЊАМА ДА СУ РУСИ ПОКРАЛИ АМЕРИЧКЕ И&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 13, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/svet/36463-блумберг-водич-кроз-2017-за-песимисте" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.tramppobeda09nsp_197.jpg" alt="БЛУМБЕРГ: ВОДИЧ КРОЗ 2017. ЗА ПЕСИМИСТЕ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/svet/36463-блумберг-водич-кроз-2017-за-песимисте" title="БЛУМБЕРГ: ВОДИЧ КРОЗ 2017. ЗА ПЕСИМИСТЕ">БЛУМБЕРГ: ВОДИЧ КРОЗ 2017. ЗА ПЕСИМИСТЕ</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 13, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/svet/36457-зашто-је-пропала-офанзива-на-мосул" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.mosulbitka11nsp_197.jpg" alt="ЗАШТО ЈЕ ПРОПАЛА ОФАНЗИВА НА МОСУЛ?"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/svet/36457-зашто-је-пропала-офанзива-на-мосул" title="ЗАШТО ЈЕ ПРОПАЛА ОФАНЗИВА НА МОСУЛ?">ЗАШТО ЈЕ ПРОПАЛА ОФАНЗИВА НА МОСУЛ?</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 13, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/svet/36452-шта-кад-падну-алепо-и-рака" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.aleposirijskaarmijansp_197.jpg" alt="ШТА КАД ПАДНУ АЛЕПО И РАКА?"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/svet/36452-шта-кад-падну-алепо-и-рака" title="ШТА КАД ПАДНУ АЛЕПО И РАКА?">ШТА КАД ПАДНУ АЛЕПО И РАКА?</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 12, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/svet/36447-популарност-барцелоне-и-независност-каталоније" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.barselonansp_197.jpg" alt="ПОПУЛАРНОСТ БАРЦЕЛОНЕ И НЕЗАВИСНОСТ КАТАЛОНИЈЕ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/svet/36447-популарност-барцелоне-и-независност-каталоније" title="ПОПУЛАРНОСТ БАРЦЕЛОНЕ И НЕЗАВИСНОСТ КАТАЛОНИЈЕ">ПОПУЛАРНОСТ БАРЦЕЛОНЕ И НЕЗАВИСНОСТ КАТА&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 11, 2016</p></div> </div>
</div>
<div class="nspArtPage nspCol5">
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/svet/36436-француска-се-враћа-конзервативним-коренима" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.fijon14nsp_197.jpg" alt="ФРАНЦУСКА СЕ ВРАЋА КОНЗЕРВАТИВНИМ КОРЕНИМА"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/svet/36436-француска-се-враћа-конзервативним-коренима" title="ФРАНЦУСКА СЕ ВРАЋА КОНЗЕРВАТИВНИМ КОРЕНИМА">ФРАНЦУСКА СЕ ВРАЋА КОНЗЕРВАТИВНИМ КОРЕНИ&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 10, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/svet/36429-мрачна-година-за-европску-демократију" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.merkelafdnsp_197.jpg" alt="МРАЧНА ГОДИНА ЗА ЕВРОПСКУ ДЕМОКРАТИЈУ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/svet/36429-мрачна-година-за-европску-демократију" title="МРАЧНА ГОДИНА ЗА ЕВРОПСКУ ДЕМОКРАТИЈУ">МРАЧНА ГОДИНА ЗА ЕВРОПСКУ ДЕМОКРАТИЈУ</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 09, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/svet/36410-прилика-за-детант" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.stivenkoennsp_197.jpg" alt="ПРИЛИКА ЗА ДЕТАНТ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/svet/36410-прилика-за-детант" title="ПРИЛИКА ЗА ДЕТАНТ">ПРИЛИКА ЗА ДЕТАНТ</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 07, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/svet/36407-одговор-глобалистичких-елита-или-гуглова-агресија-на-европу" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.guglevropansp_197.jpg" alt="ОДГОВОР ГЛОБАЛИСТИЧКИХ ЕЛИТА ИЛИ ГУГЛОВА АГРЕСИЈА НА ЕВРОПУ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/svet/36407-одговор-глобалистичких-елита-или-гуглова-агресија-на-европу" title="ОДГОВОР ГЛОБАЛИСТИЧКИХ ЕЛИТА ИЛИ ГУГЛОВА АГРЕСИЈА НА ЕВРОПУ">ОДГОВОР ГЛОБАЛИСТИЧКИХ ЕЛИТА ИЛИ ГУГЛОВА&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 07, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/svet/36404-трампова-именовања" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.matisnsp_197.jpg" alt="ТРАМПОВА ИМЕНОВАЊА"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/svet/36404-трампова-именовања" title="ТРАМПОВА ИМЕНОВАЊА">ТРАМПОВА ИМЕНОВАЊА</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 06, 2016</p></div> </div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_197"] = {
	"animation_speed": 400,
	"animation_interval": 7000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 5,
	"links_columns_amount": 1,
	"links_amount": 0,
	"counter_text": '<strong>Page:</strong>'
};
//]]>
</script> </div></div><div class="box  nsp color"><h3 class="header">Економија</h3><div class="content"> <div class="nspMain hover nspFs100" id="nsp-nsp_225" style="width:100%;" data-direction="ltr">
<div class="nspArts bottom" style="width:100%;">
<div class="nspTopInterface">
<div>
<ul class="nspPagination">
<li>1</li>
<li>2</li>
<li>3</li>
<li>4</li>
<li>5</li>
</ul>
</div>
</div>
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages5">
<div class="nspArtPage nspCol5">
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/ekonomija/36249-невесела-статистика-сустизања" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.vucicbdpnsp_225.jpg" alt="НЕВЕСЕЛА СТАТИСТИКА СУСТИЗАЊА"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/ekonomija/36249-невесела-статистика-сустизања" title="НЕВЕСЕЛА СТАТИСТИКА СУСТИЗАЊА">НЕВЕСЕЛА СТАТИСТИКА СУСТИЗАЊА</a></h4><p class="nspInfo  nspInfo1 tleft fnone">новембар 18, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/ekonomija/36208-србија-и-редефинисање-економске-политике" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.osramnsp_225.jpg" alt="СРБИЈА И РЕДЕФИНИСАЊЕ ЕКОНОМСКЕ ПОЛИТИКЕ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/ekonomija/36208-србија-и-редефинисање-економске-политике" title="СРБИЈА И РЕДЕФИНИСАЊЕ ЕКОНОМСКЕ ПОЛИТИКЕ">СРБИЈА И РЕДЕФИНИСАЊЕ ЕКОНОМСКЕ ПОЛИТИКЕ</a></h4><p class="nspInfo  nspInfo1 tleft fnone">новембар 13, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/ekonomija/36136-похвала-маџару-1" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-3.nebojsakatic_0_0_468X10000nsp_225.jpg" alt="ПОХВАЛА МАЏАРУ [1]"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/ekonomija/36136-похвала-маџару-1" title="ПОХВАЛА МАЏАРУ [1]">ПОХВАЛА МАЏАРУ [1]</a></h4><p class="nspInfo  nspInfo1 tleft fnone">новембар 06, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/ekonomija/36135-похвала-маџару-2" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-3.neoliberalizam08nsp_225.jpg" alt="ПОХВАЛА МАЏАРУ [2]"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/ekonomija/36135-похвала-маџару-2" title="ПОХВАЛА МАЏАРУ [2]">ПОХВАЛА МАЏАРУ [2]</a></h4><p class="nspInfo  nspInfo1 tleft fnone">новембар 06, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/ekonomija/36107-једно-поређење-србије-и-аустрије-или-зашто-нам-не-иде" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-3.becnsp_225.jpg" alt="ЈЕДНО ПОРЕЂЕЊЕ СРБИЈЕ И АУСТРИЈЕ ИЛИ ЗАШТО НАМ НЕ ИДЕ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/ekonomija/36107-једно-поређење-србије-и-аустрије-или-зашто-нам-не-иде" title="ЈЕДНО ПОРЕЂЕЊЕ СРБИЈЕ И АУСТРИЈЕ ИЛИ ЗАШТО НАМ НЕ ИДЕ">ЈЕДНО ПОРЕЂЕЊЕ СРБИЈЕ И АУСТРИЈЕ ИЛИ ЗАШ&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">новембар 03, 2016</p></div> </div>
</div>
<div class="nspArtPage nspCol5">
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/ekonomija/35920-сурови-нови-свет" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-3.tehnologijavsradnici02nsp_225.jpg" alt="СУРОВИ НОВИ СВЕТ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/ekonomija/35920-сурови-нови-свет" title="СУРОВИ НОВИ СВЕТ">СУРОВИ НОВИ СВЕТ</a></h4><p class="nspInfo  nspInfo1 tleft fnone">октобар 13, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/ekonomija/35910-сергеј-глазјев-како-победити-у-хибридном-рату-2" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-3.sergejglazjevnsp_225.jpg" alt="СЕРГЕЈ ГЛАЗЈЕВ: КАКО ПОБЕДИТИ У ХИБРИДНОМ РАТУ [2]"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/ekonomija/35910-сергеј-глазјев-како-победити-у-хибридном-рату-2" title="СЕРГЕЈ ГЛАЗЈЕВ: КАКО ПОБЕДИТИ У ХИБРИДНОМ РАТУ [2]">СЕРГЕЈ ГЛАЗЈЕВ: КАКО ПОБЕДИТИ У ХИБРИДНО&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">октобар 12, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/ekonomija/35859-сергеј-глазјев-како-победити-у-хибридном-рату-1" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-3.sergejglazjevmalansp_225.jpg" alt="СЕРГЕЈ ГЛАЗЈЕВ: КАКО ПОБЕДИТИ У ХИБРИДНОМ РАТУ [1]"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/ekonomija/35859-сергеј-глазјев-како-победити-у-хибридном-рату-1" title="СЕРГЕЈ ГЛАЗЈЕВ: КАКО ПОБЕДИТИ У ХИБРИДНОМ РАТУ [1]">СЕРГЕЈ ГЛАЗЈЕВ: КАКО ПОБЕДИТИ У ХИБРИДНО&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">октобар 06, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/ekonomija/35586-да-ли-је-стварно-пропао-ttip" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-3.nebojsakatic_0_0_468X10000nsp_225.jpg" alt="ДА ЛИ ЈЕ СТВАРНО ПРОПАО TTIP?"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/ekonomija/35586-да-ли-је-стварно-пропао-ttip" title="ДА ЛИ ЈЕ СТВАРНО ПРОПАО TTIP?">ДА ЛИ ЈЕ СТВАРНО ПРОПАО TTIP?</a></h4><p class="nspInfo  nspInfo1 tleft fnone">септембар 02, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/ekonomija/35539-време-је-за-руан" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-3.bankarusijensp_225.jpg" alt="ВРЕМЕ ЈЕ ЗА РУАН"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/ekonomija/35539-време-је-за-руан" title="ВРЕМЕ ЈЕ ЗА РУАН">ВРЕМЕ ЈЕ ЗА РУАН</a></h4><p class="nspInfo  nspInfo1 tleft fnone">август 29, 2016</p></div> </div>
</div>
<div class="nspArtPage nspCol5">
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/ekonomija/35488-глобализација-и-моћ-националне-економије" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-3.danirodriknsp_225.jpg" alt="ГЛОБАЛИЗАЦИЈА И МОЋ НАЦИОНАЛНЕ ЕКОНОМИЈЕ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/ekonomija/35488-глобализација-и-моћ-националне-економије" title="ГЛОБАЛИЗАЦИЈА И МОЋ НАЦИОНАЛНЕ ЕКОНОМИЈЕ">ГЛОБАЛИЗАЦИЈА И МОЋ НАЦИОНАЛНЕ ЕКОНОМИЈЕ</a></h4><p class="nspInfo  nspInfo1 tleft fnone">август 23, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/ekonomija/35458-ротшилдови-су-изгубили-контролу-над-светском-економијом" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-3.hazin04nsp_225.jpg" alt="РОТШИЛДОВИ СУ ИЗГУБИЛИ КОНТРОЛУ НАД СВЕТСКОМ ЕКОНОМИЈОМ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/ekonomija/35458-ротшилдови-су-изгубили-контролу-над-светском-економијом" title="РОТШИЛДОВИ СУ ИЗГУБИЛИ КОНТРОЛУ НАД СВЕТСКОМ ЕКОНОМИЈОМ">РОТШИЛДОВИ СУ ИЗГУБИЛИ КОНТРОЛУ НАД СВЕТ&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">август 19, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/ekonomija/35456-путинов-коначан-разлаз-са-неолибералима" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-3.stolipinklub02nsp_225.jpg" alt="ПУТИНОВ КОНАЧАН РАЗЛАЗ СА НЕОЛИБЕРАЛИМА"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/ekonomija/35456-путинов-коначан-разлаз-са-неолибералима" title="ПУТИНОВ КОНАЧАН РАЗЛАЗ СА НЕОЛИБЕРАЛИМА">ПУТИНОВ КОНАЧАН РАЗЛАЗ СА НЕОЛИБЕРАЛИМА</a></h4><p class="nspInfo  nspInfo1 tleft fnone">август 18, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/ekonomija/35400-глобализација-и-национални-економски-интерес" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-3.kinaekonomijansp_225.jpg" alt="ГЛОБАЛИЗАЦИЈА И НАЦИОНАЛНИ ЕКОНОМСКИ ИНТЕРЕС"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/ekonomija/35400-глобализација-и-национални-економски-интерес" title="ГЛОБАЛИЗАЦИЈА И НАЦИОНАЛНИ ЕКОНОМСКИ ИНТЕРЕС">ГЛОБАЛИЗАЦИЈА И НАЦИОНАЛНИ ЕКОНОМСКИ ИНТ&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">август 12, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/ekonomija/35326-кратка-историја-не-једнакости" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016.bredforddelongnsp_225.jpg" alt="КРАТКА ИСТОРИЈА (НЕ)ЈЕДНАКОСТИ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/ekonomija/35326-кратка-историја-не-једнакости" title="КРАТКА ИСТОРИЈА (НЕ)ЈЕДНАКОСТИ">КРАТКА ИСТОРИЈА (НЕ)ЈЕДНАКОСТИ</a></h4><p class="nspInfo  nspInfo1 tleft fnone">август 02, 2016</p></div> </div>
</div>
<div class="nspArtPage nspCol5">
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/ekonomija/35129-мистерија-новца-или-ко-и-како-креира-новац" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016.novac05nsp_225.jpg" alt="МИСТЕРИЈА НОВЦА ИЛИ КО И КАКО КРЕИРА НОВАЦ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/ekonomija/35129-мистерија-новца-или-ко-и-како-креира-новац" title="МИСТЕРИЈА НОВЦА ИЛИ КО И КАКО КРЕИРА НОВАЦ">МИСТЕРИЈА НОВЦА ИЛИ КО И КАКО КРЕИРА НОВ&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">јул 10, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/ekonomija/34994-ммф-и-украјина-или-прича-о-кочијашу,-коњу-и-сену" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016.Poroshenko_Lagardnsp_225.jpg" alt="ММФ И УКРАЈИНА ИЛИ ПРИЧА О КОЧИЈАШУ, КОЊУ И СЕНУ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/ekonomija/34994-ммф-и-украјина-или-прича-о-кочијашу,-коњу-и-сену" title="ММФ И УКРАЈИНА ИЛИ ПРИЧА О КОЧИЈАШУ, КОЊУ И СЕНУ">ММФ И УКРАЈИНА ИЛИ ПРИЧА О КОЧИЈАШУ, КОЊ&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">јун 24, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/ekonomija/34932-милош-здравковић-фама-о-рејтинг-агенцијама" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016.Rejting_AAAnsp_225.jpg" alt="ФАМА О РЕЈТИНГ АГЕНЦИЈАМА"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/ekonomija/34932-милош-здравковић-фама-о-рејтинг-агенцијама" title="ФАМА О РЕЈТИНГ АГЕНЦИЈАМА">ФАМА О РЕЈТИНГ АГЕНЦИЈАМА</a></h4><p class="nspInfo  nspInfo1 tleft fnone">јун 17, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/ekonomija/34690-сад-све-више-личе-на-британију-из-последњих-дана" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016.mountrusmornsp_225.jpg" alt="САД СВЕ ВИШЕ ЛИЧЕ НА БРИТАНИЈУ ИЗ ПОСЛЕДЊИХ ДАНА"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/ekonomija/34690-сад-све-више-личе-на-британију-из-последњих-дана" title="САД СВЕ ВИШЕ ЛИЧЕ НА БРИТАНИЈУ ИЗ ПОСЛЕДЊИХ ДАНА">САД СВЕ ВИШЕ ЛИЧЕ НА БРИТАНИЈУ ИЗ ПОСЛЕД&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">мај 21, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/ekonomija/34673-да-ли-је-на-реду-нови-набуко" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016.tjg02nsp_225.jpg" alt="ДА ЛИ ЈЕ НА РЕДУ НОВИ НАБУКО?"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/ekonomija/34673-да-ли-је-на-реду-нови-набуко" title="ДА ЛИ ЈЕ НА РЕДУ НОВИ НАБУКО?">ДА ЛИ ЈЕ НА РЕДУ НОВИ НАБУКО?</a></h4><p class="nspInfo  nspInfo1 tleft fnone">мај 19, 2016</p></div> </div>
</div>
<div class="nspArtPage nspCol5">
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/ekonomija/34636-аргентина-поново-у-раљама-усхићених-финансијера" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016.makriobamansp_225.jpg" alt="АРГЕНТИНА ПОНОВО У РАЉАМА УСХИЋЕНИХ ФИНАНСИЈЕРА"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/ekonomija/34636-аргентина-поново-у-раљама-усхићених-финансијера" title="АРГЕНТИНА ПОНОВО У РАЉАМА УСХИЋЕНИХ ФИНАНСИЈЕРА">АРГЕНТИНА ПОНОВО У РАЉАМА УСХИЋЕНИХ ФИНА&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">мај 15, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/ekonomija/34554-шта-мора-српска-економија-после-избора" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016.smedervocelicanansp_225.jpg" alt="ШТА МОРА СРПСКА ЕКОНОМИЈА ПОСЛЕ ИЗБОРА"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/ekonomija/34554-шта-мора-српска-економија-после-избора" title="ШТА МОРА СРПСКА ЕКОНОМИЈА ПОСЛЕ ИЗБОРА">ШТА МОРА СРПСКА ЕКОНОМИЈА ПОСЛЕ ИЗБОРА</a></h4><p class="nspInfo  nspInfo1 tleft fnone">мај 05, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/ekonomija/34510-валутни-рат-запада-против-русије" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016.ratvaluta03nsp_225.jpg" alt="ВАЛУТНИ РАТ ЗАПАДА ПРОТИВ РУСИЈЕ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/ekonomija/34510-валутни-рат-запада-против-русије" title="ВАЛУТНИ РАТ ЗАПАДА ПРОТИВ РУСИЈЕ">ВАЛУТНИ РАТ ЗАПАДА ПРОТИВ РУСИЈЕ</a></h4><p class="nspInfo  nspInfo1 tleft fnone">април 29, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/ekonomija/34404-глобални-рат-за-уштеђевине" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016.kes05nsp_225.jpg" alt="ГЛОБАЛНИ РАТ ЗА УШТЕЂЕВИНЕ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/ekonomija/34404-глобални-рат-за-уштеђевине" title="ГЛОБАЛНИ РАТ ЗА УШТЕЂЕВИНЕ">ГЛОБАЛНИ РАТ ЗА УШТЕЂЕВИНЕ</a></h4><p class="nspInfo  nspInfo1 tleft fnone">април 15, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/ekonomija/34302-зашто-нас-чека-глобални-економски-колапс" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2015-3.kolapsekonomija05nsp_225.jpg" alt="ЗАШТО НАС ЧЕКА ГЛОБАЛНИ ЕКОНОМСКИ КОЛАПС?"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/ekonomija/34302-зашто-нас-чека-глобални-економски-колапс" title="ЗАШТО НАС ЧЕКА ГЛОБАЛНИ ЕКОНОМСКИ КОЛАПС?">ЗАШТО НАС ЧЕКА ГЛОБАЛНИ ЕКОНОМСКИ КОЛАПС&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">април 03, 2016</p></div> </div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_225"] = {
	"animation_speed": 400,
	"animation_interval": 7000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 5,
	"links_columns_amount": 1,
	"links_amount": 0,
	"counter_text": '<strong>Page:</strong>'
};
//]]>
</script> </div></div><div class="box  nsp color"><h3 class="header">Култура</h3><div class="content"> <div class="nspMain hover nspFs100" id="nsp-nsp_226" style="width:100%;" data-direction="ltr">
<div class="nspArts bottom" style="width:100%;">
<div class="nspTopInterface">
<div>
<ul class="nspPagination">
<li>1</li>
<li>2</li>
<li>3</li>
<li>4</li>
<li>5</li>
</ul>
</div>
</div>
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages5">
<div class="nspArtPage nspCol5">
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/kultura/36481-масони-и-сарајевски-атентат-одломци-из-романа-8" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.milovanmilovanovic21nsp_226.jpg" alt="МАСОНИ И САРАЈЕВСКИ АТЕНТАТ (ОДЛОМЦИ ИЗ РОМАНА) [8]"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/kultura/36481-масони-и-сарајевски-атентат-одломци-из-романа-8" title="МАСОНИ И САРАЈЕВСКИ АТЕНТАТ (ОДЛОМЦИ ИЗ РОМАНА) [8]">МАСОНИ И САРАЈЕВСКИ АТЕНТАТ (ОДЛОМЦИ ИЗ &hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 15, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/kultura/36420-масони-и-сарајевски-атентат-одломци-из-романа-7" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.berlin1908nsp_226.jpg" alt="МАСОНИ И САРАЈЕВСКИ АТЕНТАТ (ОДЛОМЦИ ИЗ РОМАНА) [7]"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/kultura/36420-масони-и-сарајевски-атентат-одломци-из-романа-7" title="МАСОНИ И САРАЈЕВСКИ АТЕНТАТ (ОДЛОМЦИ ИЗ РОМАНА) [7]">МАСОНИ И САРАЈЕВСКИ АТЕНТАТ (ОДЛОМЦИ ИЗ &hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 08, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/kultura/36405-каква-нам-је-културна-политика-потребна" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.KojenSmallnsp_226.jpg" alt="КАКВА НАМ ЈЕ КУЛТУРНА ПОЛИТИКА ПОТРЕБНА?"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/kultura/36405-каква-нам-је-културна-политика-потребна" title="КАКВА НАМ ЈЕ КУЛТУРНА ПОЛИТИКА ПОТРЕБНА?">КАКВА НАМ ЈЕ КУЛТУРНА ПОЛИТИКА ПОТРЕБНА?</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 06, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/kultura/36368-масони-и-сарајевски-атентат-одломци-из-романа-6" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.masoninsp_226.jpg" alt="МАСОНИ И САРАЈЕВСКИ АТЕНТАТ (ОДЛОМЦИ ИЗ РОМАНА) [6]"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/kultura/36368-масони-и-сарајевски-атентат-одломци-из-романа-6" title="МАСОНИ И САРАЈЕВСКИ АТЕНТАТ (ОДЛОМЦИ ИЗ РОМАНА) [6]">МАСОНИ И САРАЈЕВСКИ АТЕНТАТ (ОДЛОМЦИ ИЗ &hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 02, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/kultura/36307-масони-и-сарајевски-атентат-одломци-из-романа-5" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.aneksijabihnsp_226.jpg" alt="МАСОНИ И САРАЈЕВСКИ АТЕНТАТ (ОДЛОМЦИ ИЗ РОМАНА) [5]"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/kultura/36307-масони-и-сарајевски-атентат-одломци-из-романа-5" title="МАСОНИ И САРАЈЕВСКИ АТЕНТАТ (ОДЛОМЦИ ИЗ РОМАНА) [5]">МАСОНИ И САРАЈЕВСКИ АТЕНТАТ (ОДЛОМЦИ ИЗ &hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">новембар 25, 2016</p></div> </div>
</div>
<div class="nspArtPage nspCol5">
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/kultura/36270-масони-и-сарајевски-атентат-одломци-из-романа-4" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.slavijansp_226.jpg" alt="МАСОНИ И САРАЈЕВСКИ АТЕНТАТ (ОДЛОМЦИ ИЗ РОМАНА) [4]"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/kultura/36270-масони-и-сарајевски-атентат-одломци-из-романа-4" title="МАСОНИ И САРАЈЕВСКИ АТЕНТАТ (ОДЛОМЦИ ИЗ РОМАНА) [4]">МАСОНИ И САРАЈЕВСКИ АТЕНТАТ (ОДЛОМЦИ ИЗ &hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">новембар 21, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/kultura/36230-масони-и-сарајевски-атентат-одломци-из-романа-3" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.balkanskiratovi13nsp_226.jpg" alt="МАСОНИ И САРАЈЕВСКИ АТЕНТАТ (ОДЛОМЦИ ИЗ РОМАНА) [3]"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/kultura/36230-масони-и-сарајевски-атентат-одломци-из-романа-3" title="МАСОНИ И САРАЈЕВСКИ АТЕНТАТ (ОДЛОМЦИ ИЗ РОМАНА) [3]">МАСОНИ И САРАЈЕВСКИ АТЕНТАТ (ОДЛОМЦИ ИЗ &hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">новембар 16, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/kultura/36221-маник-или-раскрсница-крајње-садашњице" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.manik01nsp_226.jpg" alt="МАНИК ИЛИ РАСКРСНИЦА КРАЈЊЕ САДАШЊИЦЕ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/kultura/36221-маник-или-раскрсница-крајње-садашњице" title="МАНИК ИЛИ РАСКРСНИЦА КРАЈЊЕ САДАШЊИЦЕ">МАНИК ИЛИ РАСКРСНИЦА КРАЈЊЕ САДАШЊИЦЕ</a></h4><p class="nspInfo  nspInfo1 tleft fnone">новембар 15, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/kultura/36174-масони-и-сарајевски-атентат-одломци-из-романа-2" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.ferdinandodarnsp_226.jpg" alt="МАСОНИ И САРАЈЕВСКИ АТЕНТАТ (ОДЛОМЦИ ИЗ РОМАНА) [2]"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/kultura/36174-масони-и-сарајевски-атентат-одломци-из-романа-2" title="МАСОНИ И САРАЈЕВСКИ АТЕНТАТ (ОДЛОМЦИ ИЗ РОМАНА) [2]">МАСОНИ И САРАЈЕВСКИ АТЕНТАТ (ОДЛОМЦИ ИЗ &hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">новембар 10, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/kultura/36134-масони-и-сарајевски-атентат-одломци-из-романа-1" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-3.dragankolarevicnsp_226.jpg" alt="МАСОНИ И САРАЈЕВСКИ АТЕНТАТ (ОДЛОМЦИ ИЗ РОМАНА) [1]"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/kultura/36134-масони-и-сарајевски-атентат-одломци-из-романа-1" title="МАСОНИ И САРАЈЕВСКИ АТЕНТАТ (ОДЛОМЦИ ИЗ РОМАНА) [1]">МАСОНИ И САРАЈЕВСКИ АТЕНТАТ (ОДЛОМЦИ ИЗ &hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">новембар 06, 2016</p></div> </div>
</div>
<div class="nspArtPage nspCol5">
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/kultura/35881-иван-меденица-или-крици-шапутања-другосрбијанске-хммм-„елите”" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-3.bokan01nsp_226.jpg" alt="ИВАН МЕДЕНИЦА ИЛИ КРИЦИ &amp; ШАПУТАЊА ДРУГОСРБИЈАНСКЕ ХМММ... „ЕЛИТЕ”"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/kultura/35881-иван-меденица-или-крици-шапутања-другосрбијанске-хммм-„елите”" title="ИВАН МЕДЕНИЦА ИЛИ КРИЦИ &amp; ШАПУТАЊА ДРУГОСРБИЈАНСКЕ ХМММ... „ЕЛИТЕ”">ИВАН МЕДЕНИЦА ИЛИ КРИЦИ &amp; ШАПУТАЊА Д&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">октобар 09, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/kultura/35637-милан-кашанин-1895-1981-познати-глас-из-великих-даљина" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-3.milankasaninnsp_226.jpg" alt="МИЛАН КАШАНИН (1895-1981): ПОЗНАТИ ГЛАС ИЗ ВЕЛИКИХ ДАЉИНА"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/kultura/35637-милан-кашанин-1895-1981-познати-глас-из-великих-даљина" title="МИЛАН КАШАНИН (1895-1981): ПОЗНАТИ ГЛАС ИЗ ВЕЛИКИХ ДАЉИНА">МИЛАН КАШАНИН (1895-1981): ПОЗНАТИ ГЛАС &hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">септембар 09, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/kultura/35457-захар-прилепин-покривамо-се-једним-покривачем,-као-браћа" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-3.prilepin07nsp_226.jpg" alt="ЗАХАР ПРИЛЕПИН: ПОКРИВАМО СЕ ЈЕДНИМ ПОКРИВАЧЕМ, КАО БРАЋА"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/kultura/35457-захар-прилепин-покривамо-се-једним-покривачем,-као-браћа" title="ЗАХАР ПРИЛЕПИН: ПОКРИВАМО СЕ ЈЕДНИМ ПОКРИВАЧЕМ, КАО БРАЋА">ЗАХАР ПРИЛЕПИН: ПОКРИВАМО СЕ ЈЕДНИМ ПОКР&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">август 19, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/kultura/35419-шангајска-листа-београдски-универзитет-међу-300-најбољих-на-свету" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-3.harvardnsp_226.jpg" alt="ШАНГАЈСКА ЛИСТА: БЕОГРАДСКИ УНИВЕРЗИТЕТ МЕЂУ 300 НАЈБОЉИХ НА СВЕТУ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/kultura/35419-шангајска-листа-београдски-универзитет-међу-300-најбољих-на-свету" title="ШАНГАЈСКА ЛИСТА: БЕОГРАДСКИ УНИВЕРЗИТЕТ МЕЂУ 300 НАЈБОЉИХ НА СВЕТУ">ШАНГАЈСКА ЛИСТА: БЕОГРАДСКИ УНИВЕРЗИТЕТ &hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">август 15, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/kultura/35408-последњи-сусрет-са-љубом" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-3.ljuba12nsp_226.jpg" alt="ПОСЛЕДЊИ СУСРЕТ СА ЉУБОМ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/kultura/35408-последњи-сусрет-са-љубом" title="ПОСЛЕДЊИ СУСРЕТ СА ЉУБОМ">ПОСЛЕДЊИ СУСРЕТ СА ЉУБОМ</a></h4><p class="nspInfo  nspInfo1 tleft fnone">август 13, 2016</p></div> </div>
</div>
<div class="nspArtPage nspCol5">
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/kultura/35109-живети-у-малим-градовима-или-was-is-kunst" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016.mermerizvuci01nsp_226.jpg" alt="ЖИВЕТИ У МАЛИМ ГРАДОВИМА ИЛИ WAS IS KUNST?"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/kultura/35109-живети-у-малим-градовима-или-was-is-kunst" title="ЖИВЕТИ У МАЛИМ ГРАДОВИМА ИЛИ WAS IS KUNST?">ЖИВЕТИ У МАЛИМ ГРАДОВИМА ИЛИ WAS IS KUNS&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">јул 08, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/kultura/35085-морамо-поново-освојити-нашу-европу-или-о-сликама-драгоша-калајића" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016.kalajicnsp_226.jpg" alt="МОРАМО ПОНОВО ОСВОЈИТИ НАШУ ЕВРОПУ ИЛИ О СЛИКАМА ДРАГОША КАЛАЈИЋА"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/kultura/35085-морамо-поново-освојити-нашу-европу-или-о-сликама-драгоша-калајића" title="МОРАМО ПОНОВО ОСВОЈИТИ НАШУ ЕВРОПУ ИЛИ О СЛИКАМА ДРАГОША КАЛАЈИЋА">МОРАМО ПОНОВО ОСВОЈИТИ НАШУ ЕВРОПУ ИЛИ О&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">јул 05, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/kultura/35077-о-користи-плурализма-или-шта-ће-нама-гајдаро-чубајс" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016.lavpirogovnsp_226.jpg" alt="О КОРИСТИ ПЛУРАЛИЗМА ИЛИ ШТА ЋЕ НАМА ГАЈДАРО-ЧУБАЈС"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/kultura/35077-о-користи-плурализма-или-шта-ће-нама-гајдаро-чубајс" title="О КОРИСТИ ПЛУРАЛИЗМА ИЛИ ШТА ЋЕ НАМА ГАЈДАРО-ЧУБАЈС">О КОРИСТИ ПЛУРАЛИЗМА ИЛИ ШТА ЋЕ НАМА ГАЈ&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">јул 04, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/kultura/34889-ђоковић-или-о-амбицији" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016.nole01ansp_226.jpg" alt="ЂОКОВИЋ ИЛИ О АМБИЦИЈИ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/kultura/34889-ђоковић-или-о-амбицији" title="ЂОКОВИЋ ИЛИ О АМБИЦИЈИ">ЂОКОВИЋ ИЛИ О АМБИЦИЈИ</a></h4><p class="nspInfo  nspInfo1 tleft fnone">јун 13, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/kultura/34766-новосадска-гордост-и-србљановићкине-предрасуде" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016.srbljanovicdrama02nsp_226.jpg" alt="НОВОСАДСКА ГОРДОСТ И СРБЉАНОВИЋКИНЕ ПРЕДРАСУДЕ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/kultura/34766-новосадска-гордост-и-србљановићкине-предрасуде" title="НОВОСАДСКА ГОРДОСТ И СРБЉАНОВИЋКИНЕ ПРЕДРАСУДЕ">НОВОСАДСКА ГОРДОСТ И СРБЉАНОВИЋКИНЕ ПРЕД&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">мај 30, 2016</p></div> </div>
</div>
<div class="nspArtPage nspCol5">
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/kultura/34700-велимир-бата-живојиновић-1933-2016-или-последњи-сведок-оних-дана" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016.batazivojinovic01nsp_226.jpg" alt="ВЕЛИМИР БАТА ЖИВОЈИНОВИЋ (1933-2016) ИЛИ ПОСЛЕДЊИ СВЕДОК ОНИХ ДАНА"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/kultura/34700-велимир-бата-живојиновић-1933-2016-или-последњи-сведок-оних-дана" title="ВЕЛИМИР БАТА ЖИВОЈИНОВИЋ (1933-2016) ИЛИ ПОСЛЕДЊИ СВЕДОК ОНИХ ДАНА">ВЕЛИМИР БАТА ЖИВОЈИНОВИЋ (1933-2016) ИЛИ&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">мај 23, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/kultura/34621-зашто-се-палмира-мора-поново-подићи" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016.palmira13nsp_226.jpg" alt="ЗАШТО СЕ ПАЛМИРА МОРА ПОНОВО ПОДИЋИ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/kultura/34621-зашто-се-палмира-мора-поново-подићи" title="ЗАШТО СЕ ПАЛМИРА МОРА ПОНОВО ПОДИЋИ">ЗАШТО СЕ ПАЛМИРА МОРА ПОНОВО ПОДИЋИ</a></h4><p class="nspInfo  nspInfo1 tleft fnone">мај 13, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/kultura/34397-где-је-нова-руска-књижевност" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016.lavpirogovnsp_226.jpg" alt="ГДЕ ЈЕ НОВА РУСКА КЊИЖЕВНОСТ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/kultura/34397-где-је-нова-руска-књижевност" title="ГДЕ ЈЕ НОВА РУСКА КЊИЖЕВНОСТ">ГДЕ ЈЕ НОВА РУСКА КЊИЖЕВНОСТ</a></h4><p class="nspInfo  nspInfo1 tleft fnone">април 14, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/kultura/34151-прле-против-мог-оца-или-како-је-драган-николић-постао-наш" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2015-3.dragannikolicprlensp_226.jpg" alt="ПРЛЕ ПРОТИВ МОГ ОЦА ИЛИ КАКО ЈЕ ДРАГАН НИКОЛИЋ ПОСТАО НАШ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/kultura/34151-прле-против-мог-оца-или-како-је-драган-николић-постао-наш" title="ПРЛЕ ПРОТИВ МОГ ОЦА ИЛИ КАКО ЈЕ ДРАГАН НИКОЛИЋ ПОСТАО НАШ">ПРЛЕ ПРОТИВ МОГ ОЦА ИЛИ КАКО ЈЕ ДРАГАН Н&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">март 16, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/kultura/34139-драган-николић-1943-2016-храбро-срце" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2015-3.dragannikolic02nsp_226.jpg" alt="ДРАГАН НИКОЛИЋ (1943-2016): ХРАБРО СРЦЕ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/kultura/34139-драган-николић-1943-2016-храбро-срце" title="ДРАГАН НИКОЛИЋ (1943-2016): ХРАБРО СРЦЕ">ДРАГАН НИКОЛИЋ (1943-2016): ХРАБРО СРЦЕ</a></h4><p class="nspInfo  nspInfo1 tleft fnone">март 14, 2016</p></div> </div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_226"] = {
	"animation_speed": 400,
	"animation_interval": 7000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 5,
	"links_columns_amount": 1,
	"links_amount": 0,
	"counter_text": '<strong>Page:</strong>'
};
//]]>
</script> </div></div><div class="box  nsp color"><h3 class="header">Историја</h3><div class="content"> <div class="nspMain hover nspFs100" id="nsp-nsp_227" style="width:100%;" data-direction="ltr">
<div class="nspArts bottom" style="width:100%;">
<div class="nspTopInterface">
<div>
<ul class="nspPagination">
<li>1</li>
<li>2</li>
<li>3</li>
<li>4</li>
<li>5</li>
</ul>
</div>
</div>
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages5">
<div class="nspArtPage nspCol5">
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/istorija/36537-смајо-феровић,-стари-српски-четник" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-5.smajoferovic01nsp_227.jpg" alt="СМАЈО ФЕРОВИЋ, СТАРИ СРПСКИ ЧЕТНИК"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/istorija/36537-смајо-феровић,-стари-српски-четник" title="СМАЈО ФЕРОВИЋ, СТАРИ СРПСКИ ЧЕТНИК">СМАЈО ФЕРОВИЋ, СТАРИ СРПСКИ ЧЕТНИК</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 21, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/istorija/36512-тајни-живот-спин-мајстора" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-5.aleksandraromanovnsp_227.jpg" alt="ТАЈНИ ЖИВОТ СПИН МАЈСТОРА"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/istorija/36512-тајни-живот-спин-мајстора" title="ТАЈНИ ЖИВОТ СПИН МАЈСТОРА">ТАЈНИ ЖИВОТ СПИН МАЈСТОРА</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 18, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/istorija/36511-ка-критичком-заокрету" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-5.jasenovac11nsp_227.jpg" alt="КА КРИТИЧКОМ ЗАОКРЕТУ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/istorija/36511-ка-критичком-заокрету" title="КА КРИТИЧКОМ ЗАОКРЕТУ">КА КРИТИЧКОМ ЗАОКРЕТУ</a></h4><p class="nspInfo  nspInfo1 tleft fnone">децембар 18, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/istorija/36272-либерална-хегемонија" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.liberalizamhegemonijansp_227.jpg" alt="ЛИБЕРАЛНА ХЕГЕМОНИЈА"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/istorija/36272-либерална-хегемонија" title="ЛИБЕРАЛНА ХЕГЕМОНИЈА">ЛИБЕРАЛНА ХЕГЕМОНИЈА</a></h4><p class="nspInfo  nspInfo1 tleft fnone">новембар 21, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/istorija/36175-темељни-бошњачки-митови-2" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.stjepankotromanicnsp_227.jpg" alt="ТЕМЕЉНИ БОШЊАЧКИ МИТОВИ [2]"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/istorija/36175-темељни-бошњачки-митови-2" title="ТЕМЕЉНИ БОШЊАЧКИ МИТОВИ [2]">ТЕМЕЉНИ БОШЊАЧКИ МИТОВИ [2]</a></h4><p class="nspInfo  nspInfo1 tleft fnone">новембар 10, 2016</p></div> </div>
</div>
<div class="nspArtPage nspCol5">
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/istorija/36138-нација-и-национализам" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-3.francuskarevolucija11nsp_227.jpg" alt="НАЦИЈА И НАЦИОНАЛИЗАМ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/istorija/36138-нација-и-национализам" title="НАЦИЈА И НАЦИОНАЛИЗАМ">НАЦИЈА И НАЦИОНАЛИЗАМ</a></h4><p class="nspInfo  nspInfo1 tleft fnone">новембар 07, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/istorija/36087-сан-о-западном-универзализму" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-3.britanijagenocid01nsp_227.jpg" alt="САН О ЗАПАДНОМ УНИВЕРЗАЛИЗМУ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/istorija/36087-сан-о-западном-универзализму" title="САН О ЗАПАДНОМ УНИВЕРЗАЛИЗМУ">САН О ЗАПАДНОМ УНИВЕРЗАЛИЗМУ</a></h4><p class="nspInfo  nspInfo1 tleft fnone">новембар 01, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/istorija/36085-еврорасизам" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-3.rasizam01nsp_227.jpg" alt="ЕВРОРАСИЗАМ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/istorija/36085-еврорасизам" title="ЕВРОРАСИЗАМ">ЕВРОРАСИЗАМ</a></h4><p class="nspInfo  nspInfo1 tleft fnone">октобар 31, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/istorija/35991-сведочење-како-је-1991-изгубљена-прилика-за-мир-у-босни" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-3.muhamedFilipovicM321nsp_227.jpg" alt="СВЕДОЧЕЊЕ: КАКО ЈЕ 1991. ИЗГУБЉЕНА ПРИЛИКА ЗА МИР У БОСНИ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/istorija/35991-сведочење-како-је-1991-изгубљена-прилика-за-мир-у-босни" title="СВЕДОЧЕЊЕ: КАКО ЈЕ 1991. ИЗГУБЉЕНА ПРИЛИКА ЗА МИР У БОСНИ">СВЕДОЧЕЊЕ: КАКО ЈЕ 1991. ИЗГУБЉЕНА ПРИЛИ&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">октобар 20, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/istorija/35908-старо-вино,-нове-мешине-или-историја-америчког-популизма" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-3.tramppopulizamnsp_227.jpg" alt="СТАРО ВИНО, НОВЕ МЕШИНЕ ИЛИ ИСТОРИЈА АМЕРИЧКОГ ПОПУЛИЗМА"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/istorija/35908-старо-вино,-нове-мешине-или-историја-америчког-популизма" title="СТАРО ВИНО, НОВЕ МЕШИНЕ ИЛИ ИСТОРИЈА АМЕРИЧКОГ ПОПУЛИЗМА">СТАРО ВИНО, НОВЕ МЕШИНЕ ИЛИ ИСТОРИЈА АМЕ&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">октобар 11, 2016</p></div> </div>
</div>
<div class="nspArtPage nspCol5">
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/istorija/35841-темељни-бошњачки-митови-1" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-3.ljiljannsp_227.jpg" alt="ТЕМЕЉНИ БОШЊАЧКИ МИТОВИ [1]"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/istorija/35841-темељни-бошњачки-митови-1" title="ТЕМЕЉНИ БОШЊАЧКИ МИТОВИ [1]">ТЕМЕЉНИ БОШЊАЧКИ МИТОВИ [1]</a></h4><p class="nspInfo  nspInfo1 tleft fnone">октобар 04, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/istorija/35839-путин-о-ратовима-за-победу-је-била-неопходна-стаљинова-жестина" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-3.putinbesmrtnipuknsp_227.jpg" alt="ПУТИН О РАТОВИМА: ЗА ПОБЕДУ ЈЕ БИЛА НЕОПХОДНА СТАЉИНОВА ЖЕСТИНА"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/istorija/35839-путин-о-ратовима-за-победу-је-била-неопходна-стаљинова-жестина" title="ПУТИН О РАТОВИМА: ЗА ПОБЕДУ ЈЕ БИЛА НЕОПХОДНА СТАЉИНОВА ЖЕСТИНА">ПУТИН О РАТОВИМА: ЗА ПОБЕДУ ЈЕ БИЛА НЕОП&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">октобар 03, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/istorija/35715-о-метафизици-моде" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-3.rusikostimi00nsp_227.jpg" alt="О МЕТАФИЗИЦИ МОДЕ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/istorija/35715-о-метафизици-моде" title="О МЕТАФИЗИЦИ МОДЕ">О МЕТАФИЗИЦИ МОДЕ</a></h4><p class="nspInfo  nspInfo1 tleft fnone">септембар 18, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/istorija/35631-поуке-карла-шмита-или-модалитети-моћи,-без-маски" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-3.karlsmit05nsp_227.jpg" alt="ПОУКЕ КАРЛА ШМИТА ИЛИ МОДАЛИТЕТИ МОЋИ, БЕЗ МАСКИ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/istorija/35631-поуке-карла-шмита-или-модалитети-моћи,-без-маски" title="ПОУКЕ КАРЛА ШМИТА ИЛИ МОДАЛИТЕТИ МОЋИ, БЕЗ МАСКИ">ПОУКЕ КАРЛА ШМИТА ИЛИ МОДАЛИТЕТИ МОЋИ, Б&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">септембар 08, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/istorija/35629-књига-лажи" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-3.djorgovicnsp_227.jpg" alt="КЊИГА ЛАЖИ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/istorija/35629-књига-лажи" title="КЊИГА ЛАЖИ">КЊИГА ЛАЖИ</a></h4><p class="nspInfo  nspInfo1 tleft fnone">септембар 08, 2016</p></div> </div>
</div>
<div class="nspArtPage nspCol5">
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/istorija/35489-духовни-преображај-срба-је-питање-опстанка" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-3.zarkovidovic02nsp_227.jpg" alt="ДУХОВНИ ПРЕОБРАЖАЈ СРБА ЈЕ ПИТАЊЕ ОПСТАНКА"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/istorija/35489-духовни-преображај-срба-је-питање-опстанка" title="ДУХОВНИ ПРЕОБРАЖАЈ СРБА ЈЕ ПИТАЊЕ ОПСТАНКА">ДУХОВНИ ПРЕОБРАЖАЈ СРБА ЈЕ ПИТАЊЕ ОПСТАН&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">август 23, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/istorija/35438-историјски-корен-или-зашто-се-мрзе-хрвати-и-срби" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-3.gojkoperovicnsp_227.jpg" alt="ИСТОРИЈСКИ КОРЕН ИЛИ ЗАШТО СЕ МРЗЕ ХРВАТИ И СРБИ?"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/istorija/35438-историјски-корен-или-зашто-се-мрзе-хрвати-и-срби" title="ИСТОРИЈСКИ КОРЕН ИЛИ ЗАШТО СЕ МРЗЕ ХРВАТИ И СРБИ?">ИСТОРИЈСКИ КОРЕН ИЛИ ЗАШТО СЕ МРЗЕ ХРВАТ&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">август 17, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/istorija/35333-континуитет" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016.ustasehasanbegovicnsp_227.jpg" alt="КОНТИНУИТЕТ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/istorija/35333-континуитет" title="КОНТИНУИТЕТ">КОНТИНУИТЕТ</a></h4><p class="nspInfo  nspInfo1 tleft fnone">август 03, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/istorija/35254-старчевићанска-пароноја-или-први-учитељ-геноцида-у-европи" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016.adampribicevic1nsp_227.jpg" alt="СТАРЧЕВИЋАНСКА ПАРОНОЈА ИЛИ ПРВИ УЧИТЕЉ ГЕНОЦИДА У ЕВРОПИ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/istorija/35254-старчевићанска-пароноја-или-први-учитељ-геноцида-у-европи" title="СТАРЧЕВИЋАНСКА ПАРОНОЈА ИЛИ ПРВИ УЧИТЕЉ ГЕНОЦИДА У ЕВРОПИ">СТАРЧЕВИЋАНСКА ПАРОНОЈА ИЛИ ПРВИ УЧИТЕЉ &hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">јул 25, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/istorija/35132-сребреница,-чињенице" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016.srebrenica201601nsp_227.jpg" alt="СРЕБРЕНИЦА, ЧИЊЕНИЦЕ"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/istorija/35132-сребреница,-чињенице" title="СРЕБРЕНИЦА, ЧИЊЕНИЦЕ">СРЕБРЕНИЦА, ЧИЊЕНИЦЕ</a></h4><p class="nspInfo  nspInfo1 tleft fnone">јул 11, 2016</p></div> </div>
</div>
<div class="nspArtPage nspCol5">
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/istorija/35021-видовдан" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016.images.2016.vidovdan11nsp_227.jpg" alt="ВИДОВДАН"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/istorija/35021-видовдан" title="ВИДОВДАН">ВИДОВДАН</a></h4><p class="nspInfo  nspInfo1 tleft fnone">јун 28, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/istorija/34916-долази-ли-време-за-литургију-у-храму-свете-софије-у-цариграду" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016.arsenijearsenijevicnsp_227.jpg" alt="ДОЛАЗИ ЛИ ВРЕМЕ ЗА ЛИТУРГИЈУ У ХРАМУ СВЕТЕ СОФИЈЕ У ЦАРИГРАДУ?"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/istorija/34916-долази-ли-време-за-литургију-у-храму-свете-софије-у-цариграду" title="ДОЛАЗИ ЛИ ВРЕМЕ ЗА ЛИТУРГИЈУ У ХРАМУ СВЕТЕ СОФИЈЕ У ЦАРИГРАДУ?">ДОЛАЗИ ЛИ ВРЕМЕ ЗА ЛИТУРГИЈУ У ХРАМУ СВЕ&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">јун 15, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/istorija/34835-ердоганов-халифат-2-или-шта-је-то-османизам-„османлијског-царства“" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016.Ataturk640nsp_227.jpg" alt="ЕРДОГАНОВ ХАЛИФАТ (2) ИЛИ ШТА ЈЕ ТО ОСМАНИЗАМ „ОСМАНЛИЈСКОГ ЦАРСТВА“?"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/istorija/34835-ердоганов-халифат-2-или-шта-је-то-османизам-„османлијског-царства“" title="ЕРДОГАНОВ ХАЛИФАТ (2) ИЛИ ШТА ЈЕ ТО ОСМАНИЗАМ „ОСМАНЛИЈСКОГ ЦАРСТВА“?">ЕРДОГАНОВ ХАЛИФАТ (2) ИЛИ ШТА ЈЕ ТО ОСМА&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">јун 07, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/istorija/34794-ердоганов-халифат-као-претња-безбједности-средоземља-1" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016.dzevadgalijasevic01nsp_227.jpg" alt="ЕРДОГАНОВ ХАЛИФАТ КАО ПРЕТЊА БЕЗБЈЕДНОСТИ СРЕДОЗЕМЉА (1)"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/istorija/34794-ердоганов-халифат-као-претња-безбједности-средоземља-1" title="ЕРДОГАНОВ ХАЛИФАТ КАО ПРЕТЊА БЕЗБЈЕДНОСТИ СРЕДОЗЕМЉА (1)">ЕРДОГАНОВ ХАЛИФАТ КАО ПРЕТЊА БЕЗБЈЕДНОСТ&hellip;</a></h4><p class="nspInfo  nspInfo1 tleft fnone">јун 02, 2016</p></div> </div>
<div class="nspArt nspCol1" style="padding:20px 0 ;">
<a href="/istorija/34720-писмо-читаоцу-ренеа-генона" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016.serafimrouznsp_227.jpg" alt="ПИСМО ЧИТАОЦУ РЕНЕА ГЕНОНА"/></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/istorija/34720-писмо-читаоцу-ренеа-генона" title="ПИСМО ЧИТАОЦУ РЕНЕА ГЕНОНА">ПИСМО ЧИТАОЦУ РЕНЕА ГЕНОНА</a></h4><p class="nspInfo  nspInfo1 tleft fnone">мај 25, 2016</p></div> </div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_227"] = {
	"animation_speed": 400,
	"animation_interval": 7000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 5,
	"links_columns_amount": 1,
	"links_amount": 0,
	"counter_text": '<strong>Page:</strong>'
};
//]]>
</script> </div></div>
</aside>
</section>
<aside id="gkSidebar">
<div class="custom">
<div style="margin-top: -1px; margin-bottom: 5px;">
 
<div class="avPlayerWrapper avVideo">
<div style="width:270px;" class="avPlayerContainer">
<div id="AVPlayerID_28f8f5e8_1143978081" class="avPlayerBlock">
<div id="avID_AVPlayerID_28f8f5e8_1143978081" style="width:270px;height:220px;" title="JoomlaWorks AllVideos Player"></div>
<script type="text/javascript">
	jwplayer('avID_AVPlayerID_28f8f5e8_1143978081').setup({
		'file': '/images/videos/informatikaad.mp4',
		'image': '/images/videos/informatikaad.jpg',
		'height': '220',
		'width': '270',
		'autostart': 'false',
		'controls': '1'
	});
</script>
</div>
</div>
</div>
 
</div>
</div>
<div class="polling_container_wrapper" id="mod_246_1" roll="246" style="width: 100%;float: none;clear: both;margin: 5px auto 5px;"><div class="polling_container" id="poll_1"><div class="polling_name">Председник Србије после избора следеће године биће:</div><ul class="polling_ul"><li id="answer_14" class="polling_li"><div class="animation_block"></div><div class="answer_name"><label uniq_index="246_14" class="twoglux_label">Александар Вучић<div class="sexy_clear"></div></label></div><div class="answer_input"><input id="246_14" type="radio" class="poll_answer 14 twoglux_styled" value="14" name="1" data-color="black"/></div><div class="sexy_clear"></div><div class="answer_result"><div class="answer_navigation polling_bar_1" id="answer_navigation_14"><div class="grad"></div></div><div class="answer_votes_data" id="answer_votes_data_14">Votes: <span id="answer_votes_data_count_14"></span><span id="answer_votes_data_count_val_14" style="display:none"></span> (<span id="answer_votes_data_percent_14">0</span><span style="display:none" id="answer_votes_data_percent_val_14"></span>%)</div><div class="sexy_clear"></div></div></li><li id="answer_15" class="polling_li"><div class="animation_block"></div><div class="answer_name"><label uniq_index="246_15" class="twoglux_label">Саша Јанковић<div class="sexy_clear"></div></label></div><div class="answer_input"><input id="246_15" type="radio" class="poll_answer 15 twoglux_styled" value="15" name="1" data-color="blue"/></div><div class="sexy_clear"></div><div class="answer_result"><div class="answer_navigation polling_bar_2" id="answer_navigation_15"><div class="grad"></div></div><div class="answer_votes_data" id="answer_votes_data_15">Votes: <span id="answer_votes_data_count_15"></span><span id="answer_votes_data_count_val_15" style="display:none"></span> (<span id="answer_votes_data_percent_15">0</span><span style="display:none" id="answer_votes_data_percent_val_15"></span>%)</div><div class="sexy_clear"></div></div></li><li id="answer_16" class="polling_li"><div class="animation_block"></div><div class="answer_name"><label uniq_index="246_16" class="twoglux_label">Вук Јеремић<div class="sexy_clear"></div></label></div><div class="answer_input"><input id="246_16" type="radio" class="poll_answer 16 twoglux_styled" value="16" name="1" data-color="red"/></div><div class="sexy_clear"></div><div class="answer_result"><div class="answer_navigation polling_bar_3" id="answer_navigation_16"><div class="grad"></div></div><div class="answer_votes_data" id="answer_votes_data_16">Votes: <span id="answer_votes_data_count_16"></span><span id="answer_votes_data_count_val_16" style="display:none"></span> (<span id="answer_votes_data_percent_16">0</span><span style="display:none" id="answer_votes_data_percent_val_16"></span>%)</div><div class="sexy_clear"></div></div></li><li id="answer_17" class="polling_li"><div class="animation_block"></div><div class="answer_name"><label uniq_index="246_17" class="twoglux_label">Томислав Николић<div class="sexy_clear"></div></label></div><div class="answer_input"><input id="246_17" type="radio" class="poll_answer 17 twoglux_styled" value="17" name="1" data-color="litegreen"/></div><div class="sexy_clear"></div><div class="answer_result"><div class="answer_navigation polling_bar_4" id="answer_navigation_17"><div class="grad"></div></div><div class="answer_votes_data" id="answer_votes_data_17">Votes: <span id="answer_votes_data_count_17"></span><span id="answer_votes_data_count_val_17" style="display:none"></span> (<span id="answer_votes_data_percent_17">0</span><span style="display:none" id="answer_votes_data_percent_val_17"></span>%)</div><div class="sexy_clear"></div></div></li><li id="answer_18" class="polling_li"><div class="animation_block"></div><div class="answer_name"><label uniq_index="246_18" class="twoglux_label">Војислав Шешељ<div class="sexy_clear"></div></label></div><div class="answer_input"><input id="246_18" type="radio" class="poll_answer 18 twoglux_styled" value="18" name="1" data-color="yellow"/></div><div class="sexy_clear"></div><div class="answer_result"><div class="answer_navigation polling_bar_5" id="answer_navigation_18"><div class="grad"></div></div><div class="answer_votes_data" id="answer_votes_data_18">Votes: <span id="answer_votes_data_count_18"></span><span id="answer_votes_data_count_val_18" style="display:none"></span> (<span id="answer_votes_data_percent_18">0</span><span style="display:none" id="answer_votes_data_percent_val_18"></span>%)</div><div class="sexy_clear"></div></div></li></ul><span class="polling_bottom_wrapper1"><img src="/components/com_sexypolling/assets/images/loading_polling.gif" class="polling_loading"/><input type="button" value="Гласај" class="polling_submit" id="poll_246_1"/><input type="button" value="Види" class="polling_result " id="res_246_1"/><input type="hidden" name="971c09182ecfb7a8206e3c5c200f3b10" class="sexypolling_token" value="1"/></span><div class="polling_info"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="left_col">Total Votes:<span class="total_votes_val" style="display:none"></span> </td><td class="total_votes right_col"></td></tr><tr><td class="left_col">First Vote: </td><td class="first_vote right_col"></td></tr><tr><td class="left_col">Last Vote: </td><td class="last_vote right_col"></td></tr></table></div><div class="timeline_wrapper"><div style="display: none !important;" rell="noanimate" class="timeline_icon" title="Show Timeline"></div><div style="display: none !important;" rell="noanimate" class="sexyback_icon" title="Back to Answers"></div><div style="display: none !important;" rell="noanimate" class="add_answer_icon opened" title="Add new answer"></div><div style="display: none !important;" rell="noanimate" class="scale_icon" title="Scaling"></div><div class="timeline_select_wrapper" style="display: none !important;" rell="noanimate"><div style="padding:5px 6px"><select class="polling_select1" id="polling_select_246_1_1" name="polling_select_246_1_1"><optgroup label="December 2016"><option selected="selected" value="2016-12-15">December 15, 2016</option><option value="2016-12-16">December 16, 2016</option><option value="2016-12-17">December 17, 2016</option><option value="2016-12-18">December 18, 2016</option><option value="2016-12-19">December 19, 2016</option><option value="2016-12-20">December 20, 2016</option><option value="2016-12-21">December 21, 2016</option><option value="2016-12-22">December 22, 2016</option></select><select class="polling_select2" id="polling_select_246_1_2" name="polling_select_246_1_2"><optgroup label="December 2016"><option value="2016-12-15">December 15, 2016</option><option value="2016-12-16">December 16, 2016</option><option value="2016-12-17">December 17, 2016</option><option value="2016-12-18">December 18, 2016</option><option value="2016-12-19">December 19, 2016</option><option value="2016-12-20">December 20, 2016</option><option value="2016-12-21">December 21, 2016</option><option selected="selected" value="2016-12-22">December 22, 2016</option></select></div></div></div></div></div> <div class="box  nsp color nomargin"><h3 class="header">Популарно</h3><div class="content"> <div class="nspMain nspFs100" id="nsp-nsp_178" style="width:100%;" data-direction="ltr">
<div class="nspArts bottom" style="width:100%;">
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages1">
<div class="nspArtPage nspCol1">
<div class="nspArt nspCol1" style="padding:20px 0 0;">
<a href="/ekonomija/36249-невесела-статистика-сустизања" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 20px;"><img class="nspImage tleft fleft gkResponsive" src="http://www.standard.rs/modules/mod_news_pro_gk4/cache/2016-4.vucicbdpnsp_178.jpg" alt="НЕВЕСЕЛА СТАТИСТИКА СУСТИЗАЊА"/></a><h4 class="nspHeader tleft fnone"><a href="/ekonomija/36249-невесела-статистика-сустизања" title="НЕВЕСЕЛА СТАТИСТИКА СУСТИЗАЊА">НЕВЕСЕЛА СТАТИСТИКА СУСТИЗАЊА</a></h4> </div>
</div>
</div>
</div>
</div>
<div class="nspLinksWrap bottom" style="width:99.9%;">
<div class="nspLinks" style="margin:12px 0 0 0;">
<div class="nspLinkScroll1">
<div class="nspLinkScroll2 nspPages1">
<ul class="nspList nspCol1">
<li class="even"><h4><a href="/istorija/36175-темељни-бошњачки-митови-2" title="ТЕМЕЉНИ БОШЊАЧКИ МИТОВИ [2]">ТЕМЕЉНИ БОШЊАЧКИ МИТОВИ [2]</a></h4></li>
<li class="odd"><h4><a href="/istorija/36085-еврорасизам" title="ЕВРОРАСИЗАМ">ЕВРОРАСИЗАМ</a></h4></li>
<li class="even"><h4><a href="/politika/36379-нови-велики-наратив" title="НОВИ ВЕЛИКИ НАРАТИВ">НОВИ ВЕЛИКИ НАРАТИВ</a></h4></li>
<li class="odd"><h4><a href="/istorija/36272-либерална-хегемонија" title="ЛИБЕРАЛНА ХЕГЕМОНИЈА">ЛИБЕРАЛНА ХЕГЕМОНИЈА</a></h4></li>
<li class="even"><h4><a href="/politika/36052-зашто-ћути-кајл-скот" title="ЗАШТО ЋУТИ КАЈЛ СКОТ?">ЗАШТО ЋУТИ КАЈЛ СКОТ?</a></h4></li>
<li class="odd"><h4><a href="/politika/36425-сорошева-српска-мрежа" title="СОРОШЕВА СРПСКА МРЕЖА">СОРОШЕВА СРПСКА МРЕЖА</a></h4></li>
<li class="even"><h4><a href="/politika/36260-философија-паланке-али-права" title="ФИЛОСОФИЈА ПАЛАНКЕ. АЛИ ПРАВА!">ФИЛОСОФИЈА ПАЛАНКЕ. АЛИ ПРАВА!</a></h4></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_178"] = {
	"animation_speed": 400,
	"animation_interval": 5000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 1,
	"links_columns_amount": 1,
	"links_amount": 7,
	"counter_text": '<strong>Page:</strong>'
};
//]]>
</script> </div></div><div class="box  nsp color komentari"><h3 class="header">Коментари</h3><div class="content"><div id="recentcomments" class="dsq-widget">
<script type="text/javascript" src="http://novistandard.disqus.com/recent_comments_widget.js?num_items=3&hide_avatars=0&avatar_size=32&excerpt_length=150"></script>
</div>
</div></div><div class="box  dark"><div class="content"><div class="advanced_facebook_likebox  dark" style="background: #262626; width: 234px; height: 370px;">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=540071242746432";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class='fb-like-box' data-href='http://www.facebook.com/novistandard' data-width='234' data-height='370' data-colorscheme='dark' data-show-faces='true' data-header='false' data-stream='false' data-show-border='true'></div><div style="font-size: 9px; color: #808080; font-weight: normal; font-family: tahoma,verdana,arial,sans-serif; line-height: 1.28; text-align: right; direction: ltr;"><a href="http://sparxseo.com/resources" target="_blank" style="color: #808080;" title="articles">read more...</a></div>
</div></div></div>
<div class="custom">
<p><a href="http://www.balkanmagazin.net/knjige/cid180-87358/antologija-srpske-rezimske-poezije" target="_blank"><img style="margin-right: 0px; margin-left: 0px; margin-bottom: -20px;" src="/images/2014/april/antologija-baner.jpg" alt="antologija-baner" width="270" height="347"/></a></p>
</div>
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:270px;height:270px" data-ad-client="ca-pub-5648189363223275" data-ad-slot="2803548678"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</aside>
<!--[if IE 8]>
    	<div class="ie8clear"></div>
    	<![endif]-->
</div>
<footer id="gkFooter" class="gkPage">
<div id="gkFooterNav">
<ul class="nav menu">
<li class="item-265"><a href="/">Насловна</a></li></ul>
</div>
<p id="gkCopyrights"><a href="http://www.is.in.rs" title="Web Development">Web Development</a></p>
</footer>
<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '515101405261573', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		  	function updateButton(response) {
	    	var button = document.getElementById('fb-auth');
		
			if(button) {   
			    if (response.authResponse) {
			    // user is already logged in and connected
			    button.onclick = function() {
			        if(document.id('login-form')){
			            document.id('modlgn-username').set('value','Facebook');
			            document.id('modlgn-passwd').set('value','Facebook');
			            document.id('login-form').submit();
			        } else if(document.id('com-login-form')) {
			           document.id('username').set('value','Facebook');
			           document.id('password').set('value','Facebook');
			           document.id('com-login-form').submit();
			        }
			    }
			} else {
			    //user is not connected to your app or logged out
			    button.onclick = function() {
			        FB.login(function(response) {
			           if (response.authResponse) {
			              if(document.id('login-form')){
			                document.id('modlgn-username').set('value','Facebook');
			                document.id('modlgn-passwd').set('value','Facebook');
			                document.id('login-form').submit();
			              } else if(document.id('com-login-form')) {
			                 document.id('username').set('value','Facebook');
			                 document.id('password').set('value','Facebook');
			                 document.id('com-login-form').submit();
			              }
			          } else {
			            //user cancelled login or did not grant authorization
			          }
			        }, {scope:'email'});   
			    }
	    	}
	    }
	  }
	  // run once with current status and whenever the status changes
	  FB.getLoginStatus(updateButton);
	  FB.Event.subscribe('auth.statusChange', updateButton);	
	  	};
    //      
   window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/sr_RS/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        }());
    }); 
    //]]>
</script>
 
 
 
<div id="gkPopupOverlay"></div>
 
<script type='text/javascript'>
var dc_AdLinkColor = 'orange' ; 
var dc_PublisherID = 239613 ; 
 
</script>
<script type='text/javascript' src='http://kona.kontera.com/javascript/lib/KonaLibInline.js'>
</script>
 
</body>
</html>
